<!DOCTYPE html>
<html lang="en-US" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>In Order to Win, You Have to Play to Lose: A Conversation with Laura Sweeney &#8211; Potomac Review</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Total WordPress Theme 4.5.4.3" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Potomac Review &raquo; Feed" href="http://mcblogs.montgomerycollege.edu/potomacreview/feed/" />
<link rel="alternate" type="application/rss+xml" title="Potomac Review &raquo; Comments Feed" href="http://mcblogs.montgomerycollege.edu/potomacreview/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Potomac Review &raquo; iCal Feed" href="http://mcblogs.montgomerycollege.edu/potomacreview/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Potomac Review &raquo; In Order to Win, You Have to Play to Lose: A Conversation with Laura Sweeney Comments Feed" href="http://mcblogs.montgomerycollege.edu/potomacreview/2020/10/05/in-order-to-win-you-have-to-play-to-lose-a-conversation-with-laura-sweeney/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71688022-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71688022-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='stylesheet' id='js_composer_front-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/potomacreview-total-child/style.css?ver=4.5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/wpex-visual-composer.css?ver=4.5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/wpex-visual-composer-extend.css?ver=4.5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-tribe-events-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/wpex-tribe-events.css?ver=4.9.15' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.5.4.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.5.4.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpex-responsive-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/wpex-responsive.css?ver=4.5.4.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/mcblogs.montgomerycollege.edu\/potomacreview","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/mcblogs.montgomerycollege.edu\/potomacreview\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"7121","token":"22d9afccb9","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.5.4.3'></script>
<![endif]-->
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mcblogs.montgomerycollege.edu/potomacreview/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meet Magnolia: A Conversation with Lisa A. Levy' href='http://mcblogs.montgomerycollege.edu/potomacreview/2020/08/16/meet-magnolia-a-conversation-with-lisa-a-levy/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://mcblogs.montgomerycollege.edu/potomacreview/2020/10/05/in-order-to-win-you-have-to-play-to-lose-a-conversation-with-laura-sweeney/" />
<link rel='shortlink' href='http://mcblogs.montgomerycollege.edu/potomacreview/?p=7121' />
<link rel="alternate" type="application/json+oembed" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2020%2F10%2F05%2Fin-order-to-win-you-have-to-play-to-lose-a-conversation-with-laura-sweeney%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2020%2F10%2F05%2Fin-order-to-win-you-have-to-play-to-lose-a-conversation-with-laura-sweeney%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://mcblogs.montgomerycollege.edu/potomacreview"><link rel="https://theeventscalendar.com/" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-json/tribe/events/v1/" /><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="apple-touch-icon" sizes="57x57" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.montgomerycollege.edu/_resources/images/global/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.montgomerycollege.edu/_resources/images/global/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.montgomerycollege.edu/_resources/images/global/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.montgomerycollege.edu/_resources/images/global/favicon-16x16.png" sizes="16x16">
<!-- Place favicon.ico in the root directory --><noscript><style type="text/css">body .wpex-vc-row-stretched, body .vc_row-o-full-height { visibility: visible; }</style></noscript>		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" data-type="wpex-css" id="wpex-css">/*ACCENT COLOR*/.wpex-carousel-woocommerce .wpex-carousel-entry-details,a,.wpex-accent-color,#site-navigation .dropdown-menu a:hover,#site-navigation .dropdown-menu >.current-menu-item >a,#site-navigation .dropdown-menu >.current-menu-parent >a,h1 a:hover,h2 a:hover,a:hover h2,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.modern-menu-widget a:hover,.theme-button.outline,.theme-button.clean{color:#0e8ad9}.vcex-skillbar-bar,.vcex-icon-box.style-five.link-wrap:hover,.vcex-icon-box.style-four.link-wrap:hover,.vcex-recent-news-date span.month,.vcex-pricing.featured .vcex-pricing-header,.vcex-testimonials-fullslider .sp-button:hover,.vcex-testimonials-fullslider .sp-selected-button,.vcex-social-links a:hover,.vcex-testimonials-fullslider.light-skin .sp-button:hover,.vcex-testimonials-fullslider.light-skin .sp-selected-button,.vcex-divider-dots span,.vcex-testimonials-fullslider .sp-button.sp-selected-button,.vcex-testimonials-fullslider .sp-button:hover,.wpex-accent-bg,.post-edit a,.background-highlight,input[type="submit"],.theme-button,button,.theme-button.outline:hover,.active .theme-button,.theme-button.active,#main .tagcloud a:hover,.post-tags a:hover,.wpex-carousel .owl-dot.active,.wpex-carousel .owl-prev,.wpex-carousel .owl-next,body #header-two-search #header-two-search-submit,#site-navigation .menu-button >a >span.link-inner,.modern-menu-widget li.current-menu-item a,#sidebar .widget_nav_menu .current-menu-item >a,#wp-calendar caption,tbody td:hover a,.navbar-style-six .dropdown-menu >.current-menu-item >a,.navbar-style-six .dropdown-menu >.current-menu-parent >a,#wpex-sfb-l,#wpex-sfb-r,#wpex-sfb-t,#wpex-sfb-b,#site-scroll-top:hover,#tribe-events .tribe-events-button,#tribe-events .tribe-events-button:hover,#tribe_events_filters_wrapper input[type=submit],.tribe-events-button,.tribe-events-button.tribe-active:hover,.tribe-events-button.tribe-inactive,.tribe-events-button:hover,.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-],.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-]>a,#my-events .button,#my-events .button:hover,#add-new .button,#add-new .button:hover,.table-menu-btn,.table-menu-btn:hover{background-color:#0e8ad9}.vcex-heading-bottom-border-w-color .vcex-heading-inner{border-bottom-color:#0e8ad9}.wpb_tabs.tab-style-alternative-two .wpb_tabs_nav li.ui-tabs-active a{border-bottom-color:#0e8ad9}.theme-button.outline{border-color:#0e8ad9}#searchform-dropdown{border-color:#0e8ad9}.toggle-bar-btn:hover{border-top-color:#0e8ad9;border-right-color:#0e8ad9}body #site-navigation-wrap.nav-dropdown-top-border .dropdown-menu >li >ul{border-top-color:#0e8ad9}.theme-heading.border-w-color span.text{border-bottom-color:#0e8ad9}/*ACCENT HOVER COLOR*/.post-edit a:hover,.theme-button:hover,input[type="submit"]:hover,button:hover,.wpex-carousel .owl-prev:hover,.wpex-carousel .owl-next:hover,#site-navigation .menu-button >a >span.link-inner:hover{background-color:#0e8ad9}/*TYPOGRAPHY*/#top-bar-content{font-weight:100}#site-navigation .dropdown-menu ul a{font-weight:200}/*Shrink Fixed header*/.shrink-sticky-header #site-logo img{max-height:60px !important}.sticky-header-shrunk #site-header-inner{height:70px}.shrink-sticky-header.sticky-header-shrunk .navbar-style-five .dropdown-menu >li >a{height:50px}.shrink-sticky-header.sticky-header-shrunk #site-logo img{max-height:50px !important}/*CUSTOMIZER STYLING*/@media only screen and (min-width:960px){#site-logo img{max-width:250px}}@media only screen and (min-width:768px) and (max-width:959px){#site-logo img{max-width:230px}}body,.footer-has-reveal #main,body.boxed-main-layout{background-color:#f7f2e6}.site-breadcrumbs .sep{color:#1e73be}.site-breadcrumbs a{color:#898989}.page-header.wpex-supports-mods{padding-top:30;background-color:#f7f2e6;border-top-color:#ff5e3a;border-bottom-color:#f7f2e6}#top-bar-content a{color:#9fa1a4}#top-bar-social-alt a{color:#9fa1a4}#top-bar-social a.wpex-social-btn-no-style{color:#9fa1a4}#top-bar-social a.wpex-social-btn-no-style:hover{color:#000000}#site-navigation .dropdown-menu >.current-menu-item >a,#site-navigation .dropdown-menu >.current-menu-parent >a{color:#ff5e3a}#site-navigation .dropdown-menu >li >a:hover,#site-navigation .dropdown-menu >li.sfHover >a{background-color:#f7f7f7}#site-header #site-navigation .dropdown-menu ul{background-color:#f7f2e6;border-color:#ffffff}#site-header #site-navigation .dropdown-menu ul li{border-color:#ffffff}#site-header #site-navigation .dropdown-menu ul li a{border-color:#ffffff}#site-header #site-navigation .dropdown-menu ul >li >a{color:#000000}#site-header #site-navigation .dropdown-menu ul >li >a:hover{color:#0e8ad9}#sidebar{background-color:#f7f7f7}#footer{background-color:#f4f4f4;color:#444444}#footer p{color:#444444}#footer li a:before{color:#444444}#footer .widget-recent-posts-icons li .fa{color:#444444}#footer a{color:#52247f}.vc_column-inner{margin-bottom:40px}</style></head>

<body class="post-template-default single single-post postid-7121 single-format-standard wp-custom-logo do-etfw tribe-no-js wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-full-width has-topbar post-in-category-uncategorized sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive">


	
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	<div id="top-bar-wrap" class="clr">
		<div id="top-bar" class="clr container">
			

<div id="top-bar-social" class="clr top-bar-right social-style-none">

	<a href="https://twitter.com/potomacreview" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a><a href="https://www.facebook.com/ThePotomacReview" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a><a href="http://potomacreview.tumblr.com" title="Tumblr" target="_blank" class="wpex-tumblr wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-tumblr" aria-hidden="true"></span><span class="screen-reader-text">Tumblr</span></a><a href="mailto:&#112;&#111;to&#109;&#97;&#99;&#114;e&#118;&#105;e&#119;e&#100;&#105;&#116;&#111;&#114;&#64;&#109;o&#110;tg&#111;&#109;&#101;&#114;yco&#108;&#108;&#101;g&#101;.edu" title="Email" class="wpex-email wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-envelope" aria-hidden="true"></span><span class="screen-reader-text">Email</span></a>
</div><!-- #top-bar-social -->		</div><!-- #top-bar -->
	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr">
									<a href="http://mcblogs.montgomerycollege.edu/potomacreview/" rel="home" class="main-logo"><img src="http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/uploads/2016/07/logo_base_125_height.png" alt="Potomac Review" class="logo-img" data-no-retina /></a>
											</div><!-- #site-logo-inner -->
</div><!-- #site-logo -->
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			
				<ul id="menu-main" class="dropdown-menu sf-menu"><li id="menu-item-6473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6473"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/"><span class="link-inner">Home</span></a></li>
<li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-5944"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/mission/"><span class="link-inner">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-5934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5934"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/contact-us/"><span class="link-inner">Contact</span></a></li>
	<li id="menu-item-5942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5942"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/staff/"><span class="link-inner">Staff</span></a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5941"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/mission/"><span class="link-inner">Mission</span></a></li>
</ul>
</li>
<li id="menu-item-5940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5940"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/current-issue-2/"><span class="link-inner">Current Issue</span></a></li>
<li id="menu-item-6425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6425"><a href="/potomacreview/store/"><span class="link-inner">Subscribe</span></a></li>
<li id="menu-item-5939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5939"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/submission-guidelines/"><span class="link-inner">Submit</span></a></li>
<li id="menu-item-5933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/store/"><span class="link-inner">Store</span></a></li>
<li id="menu-item-5926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5926"><a href="/potomacreview/blog/"><span class="link-inner">Blog</span></a></li>
<li id="menu-item-6474" class="no-icon-margin menu-item menu-item-type-custom menu-item-object-custom menu-item-6474"><a href="https://twitter.com/potomacreview"><span class="link-inner"><span class="fa fa-twitter"></span></span></a></li>
<li id="menu-item-6475" class="no-icon-margin menu-item menu-item-type-custom menu-item-object-custom menu-item-6475"><a href="https://www.facebook.com/ThePotomacReview"><span class="link-inner"><span class="fa fa-facebook"></span></span></a></li>
<li id="menu-item-6476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6476"><a href="mailto:potomacrevieweditor@montgomerycollege.edu"><span class="link-inner"><span class="fa fa-envelope"></span></span></a></li>
<li class="search-toggle-li wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle"><span class="link-inner"><span class="wpex-menu-search-text">Search</span><span class="fa fa-search" aria-hidden="true"></span></span></a></li></ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden"><a href="#" class="mobile-menu-toggle"><span class="fa fa-navicon" aria-hidden="true"></span><span class="screen-reader-text">Open Mobile Menu</span></a></div><!-- #mobile-menu -->
<div id="searchform-dropdown" class="header-searchform-wrap clr" data-placeholder="" data-disable-autocomplete="true">
	
<form method="get" class="searchform" action="http://mcblogs.montgomerycollege.edu/potomacreview/">
	<label>
		<span class="screen-reader-text">Search</span>
		<input type="search" class="field" name="s" placeholder="Search" />
	</label>
			<button type="submit" class="searchform-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div>
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


			
			<main id="main" class="site-main clr">

				

<header class="page-header centered-page-header wpex-supports-mods">
	
		
	<div class="page-header-inner container clr">
		<h1 class="page-header-title wpex-clr" itemprop="headline"><span>In Order to Win, You Have to Play to Lose: A Conversation with Laura Sweeney</span></h1>	</div><!-- .page-header-inner -->

	
</header><!-- .page-header -->


	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="single-blocks" class="single-blog-article clr">

	
<ul class="meta clr">

	
		
			<li class="meta-date"><span class="fa fa-clock-o" aria-hidden="true"></span><time class="updated" datetime="2020-10-05" itemprop="datePublished" pubdate>October 5, 2020</time></li>

		
	
		
			<li class="meta-author"><span class="fa fa-user" aria-hidden="true"></span><span class="vcard author" itemprop="name"><span class="fn"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/author/stutest3/" title="Posts by Potomac Review Staff" rel="author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Potomac Review Staff</a></span></span></li>

		
	
		
			<li class="meta-category"><span class="fa fa-folder-o" aria-hidden="true"></span><a href="http://mcblogs.montgomerycollege.edu/potomacreview/category/uncategorized/" title="Uncategorized" class="term-1">Uncategorized</a></li>

		
	
</ul><!-- .meta -->
<div class="single-blog-content entry clr" itemprop="text"><p>Laura Sweeney is an associate editor for <em>Eastern Iowa Review</em> and the facilitator of Writers for Life in central Iowa, where she teaches a variety of expressive writing courses to those with chronic health conditions. Sweeney also represented the Iowa Arts Council at the First International Teaching Artist’s Conference in Oslo, Norway in 2012. Her poem “Before I Knew Our Future” appeared in issue #64 of the <em>Potomac Review </em>in Spring 2019.</p>
<p>Conducted in Fall 2019 by former <em>Potomac Review</em> intern Anjenee Cannon, this interview discusses Sweeney’s role in her local community as the facilitator of Writers for Life, her relationship between political activism and her writing, and advice for beginning writers who feel as though they are “up against the wall of utter inability.”</p>
<p><strong>Anjenee Cannon: </strong><strong>Tell us a little about Writers for Life and its purpose in the writing community. What is your role and involvement with Writers for Life in Iowa? </strong></p>
<p>Laura Sweeney: Writers for Life was launched following my first writers’ residency at the Grin City Collective (Grinnell, Iowa). My writing partner and I were fully funded to participate in the residency per proceeds from the success of our involvement in the research-based theatre production, <em>Farmscape: The changing rural environment.</em>  Following the residency, we lead a weekly after school writing program sponsored by the local arts council. Our mentor, Iowa’s former poet laureate, Mary Swander, supported our efforts and invited us to participate in the Patient Voice Project (PVP), funded by the University of Iowa’s Art Share program.  That project offered expressive writing instruction to people with chronic health issues.  So, we were on the road in central Iowa making ‘house calls’ for folks with conditions like Multiple Sclerosis, or Parkinson’s, or stuttering. We applied to the Iowa Arts Council as teaching artists so that we could extend our outreach and vary the kinds of short courses we offered.  We were working with organizations like independent living centers, the Iowa Dept for the Blind, National Alliance on Mental Illness, Friends of International Women, and other diverse and vulnerable populations.  We wrote the grants, recruited participants, sought venues, designed and coached the courses.  I guess you could say I am the chief executive though we never officially filed as a nonprofit mostly because then you need an advisory board and we were advised to stay as independent as possible.</p>
<p><strong>AC: </strong><strong>What was it like to represent the Iowa Arts Council at the First International Teaching Artist’s Conference in Norway? </strong></p>
<p>LS: The timing was wonderful, the summer after I defended my thesis, (a retrospect on <em>Farmscape</em>).  By then we had been facilitating our workshops for two years. I was thrilled to be selected and I had the double joy of meeting my Norwegian family, the first relative in over 100 years to make that connection.  I was an ambassador for personal and professional reasons. The hotel where I stayed in Oslo was close to the restaurant Henrik Ibsen used to frequent.  There were even steps molded into the sidewalk that lead very near our conference facility, The House of Literature.  What really struck me about this event was the emphasis on integrating the arts. Entertainment ranged from an orchestra of teens who had been directed all week by an international composer, to a reader’s theater about development work in Uganda. They drilled us in a Freirean approach, that is, a grassroots community development, whether dance or storytelling.  The teaching artist philosophy, (engagement before information, play, start with where the student is, etc.) serves as the backbone of my teaching both in the community and in academia.  There was a lot of discussion regarding which states actively support their teaching artists and which are dismantling their arts councils, how to keep the arts alive in the school system and beyond.</p>
<p><strong>AC: </strong><strong>I was absolutely fascinated with your poem, “I’m Not Normally A Sign Girl, But I Was Told Pussy Riot Would Be There.” What prompted you to write this poem in such a strong, rebellious tone (the political climate perhaps!) and were you yourself present at any of the women’s marches during the beginning of Trump’s election? If so, how did that experience influence your writing?</strong></p>
<p>LS: I had just returned from a semester in Louisiana, and although I caucused earlier in the year, like a good Iowan, I was so fed up with national politics that I didn’t even vote absentee. So maybe there was some guilt there. I spent the day of the march working in the tax office. I came home on break and the internet was flooded with photos of the Women’s March.  Something just welled up in me, pride righteous indignation sisterhood. I watched the YouTube clips of Ashley Judd delivering the Nasty Woman poem and my spirit was with these women, this movement, this undeniable fantastic surge of female energy.  I was working in an office with Trump supporters and I couldn’t voice my opinion too loudly, so I put it on paper. The Good Men Project put out a call for submissions protesting the election, so I sent in the piece. I wrote another one, a kind of reprise, my second semester here at SIU (Southern Illinois University) when the Carbondale women marched again in protest.  I followed the marchers in my car, pulled over in side streets and jotted down the signs. I think you could call it a poem of witness as well as a found poem, but the abecedarian form helped me to organize it.</p>
<p><strong>AC: As an emerging writer myself, I related to your essay, “Writing in the Fallow.” Can you discuss the events in your life at the time and if they affected your writing in any way?</strong></p>
<p>LS: My writing partner and I were still together when I drafted that piece.  He had his MFA and I did not, and he was publishing, and I was not. I hadn’t any poems published but I felt so strongly that if I was going to continue coaching writing in the community then I had better have some publications. I had been trying for eighteen months without breaking in.  I was working part time in a local law office to support myself, adjuncting nights.  I would come home in the afternoons and write. I mention RVing with friends in Eugene and they were all trying to cheerlead me, lift my spirits.  One mentioned the word ‘fallow’ and it stuck.  By that time, I had discovered the wonderful world of MOOC (Massive Open Online Courses) classes.  An editor somewhere out there in Moocland encouraged me to keep going.   There is a line in the piece about submitting twenty times and then deciding whether to keep going or revise or retire the piece.  The editor said “oh no, submit many, many, many more times than that.”  So, I learned that old adage it takes a lot of no’s to get a yes.</p>
<p><strong>AC: </strong><strong>What advice do you have for writers at any stage that are currently “up against the wall of utter inability?”</strong></p>
<p>LS: The advice I have is nothing new just tried and true, offered to me and experienced by me.  It takes persistence but you can’t win if you don’t play. I love the <em>Actors Studio</em> series. Drew Barrymore once said something along the lines of “you gotta put yourself out there every day, be bold and brave.” In some ways it is a numbers game.  You have to find the right editor in the right mood on the right day. I think my submission average is about 15% and that is fairly good for an emerging writer. That means that 85% of what I send out will be rejected. I strive for 100 rejections per year, not 100 acceptances. That mentality has helped me enormously, and it includes residencies and retreats and conferences. This year I was lucky to be selected for an MFA scholarship to the Sewanee Writers Conference.  I never would have applied if I hadn’t been thinking to myself go for 100 rejections. In fact, I check my Submittable account and count my rejections to see if I’m putting myself out there enough. Persistence pays off. Then when I find a good home, a good fit for a piece, like the <em>Potomac Review, </em>I am grateful the journal offered my piece a fighting chance in the world.  Also, in some ways you never get beyond that wall of utter inability.  You have to be willing to try a new coach, a new approach, a new venue, a new genre, a new technique just to mix things up, shake up that creative apparatus and see what happens.</p>
<p><strong>AC: Are you currently working on any new projects?</strong></p>
<p>LS: I am getting ready to defend my first poetry manuscript which has the Sign Girl poems in the collection. It is called <em>In The Registry Of Concerned Citizens</em> and has many protest poems. It concerns the speaker’s journey of recovery after significant personal and professional betrayal during the Great Recession &amp; Trump eras. I also have two projects started here at SIU maybe 1/3 each drafted.  One is called, <em>Lessons Learned in the RFETS Closure Project</em>, and is research-based poetry extracted from empirical data I collected at Rocky Flats, a former nuclear plutonium plant, as it moved towards it historic closure (in my former life I was a research analyst/ethnographer).  Another, untitled, concerns the speaker’s experience in the house church movement. I have a flash creative nonfiction collection in the works and possibly a flash pedagogy/craft collection.  The ‘Writing In The Fallow’ piece would fit in one of those. As a car accident survivor, I would like to produce more poems along the lines of the Car Crash Chronicles, focusing not only on my life but on the lives of famous celebs like James Dean or Elizabeth Taylor, and other kindred spirits who have suffered life threatening or fatal accidents.  I’d also like to get back out into the community and facilitate a Women in Transition or Women Writing Through Change workshop.</p>
<p><strong>AC: </strong><strong>For me personally, writing allows me to speak through my stories and poems in ways I would never be able to do so verbally. It’s an outlet through which a voice is given to my inner thoughts and emotions. I would describe my relationship with writing as a love/hate relationship. The battle so far for me has been between the pen and paper and myself. It’s the constant battle to get my thoughts out that I loathe the most about writing, but I also love the challenge that it brings me. How would you describe your relationship with writing? Is it, too, a love/hate relationship?</strong></p>
<p>LS: Yes, absolutely a love/hate relationship. I also have the ‘what the eff am I doing’ syndrome that comes along with the territory.  One thing nonwriters don’t get about writing is how time consuming it is, the sacrifice it takes, the surrender to the writing life.  It’s an ongoing battle to live in the not knowing or in the fallow. But what also holds true for me is writing as a way of healing. Arthur Frank, the sociologist, suggests that to heal we need to discern whether our process is taking us through restitution chaos quest. Does blogging or journaling or tweeting offer the same health benefits as writing a narrative or poem?  He argues they do not.  Writing for me is self-care, like going to the gym or walking the dog or yoga. It is a commitment to a lifestyle. I think about all the folks I’ve met at retreats and conferences across the country, amateurs, not professionals. Why do they write? I see the spark, the human development, up close and personal.  As far as the blank page, even this interview threw me for a loop. I had to use one of my mantras ‘do it wrong do it all wrong’ just to get started, and ‘shoot and ship’ to release it.  The bottom line for me though is that the writing life is a calling. The good, the bad, the ugly. The writing life chose me, not the other way around.   It is a vocation.</p>
<p><strong>AC: Given the Iowa Writer’s Workshop is considered one of the best writing programs in the country, that is what automatically comes to my mind when I hear of a writer from Iowa. Do you feel like the prestige behind the program overshadows writing as a whole in Iowa and maybe some of the lesser known writing communities? What has been your experience of being a writer in Iowa?</strong></p>
<p>LS: I grew up hearing about the program at University of Iowa but I’m from central Iowa, and I wasn’t on a writing path then, so I didn’t pay it too much attention.  I have a piece in submission about my first time reading at the famed Prairie Lights Bookstore (my essay in the <em>Farmscape </em>anthology), what it was like to read at a writer’s equivalent of Carnegie Hall.  My mentor, Mary Swander, advised I didn’t need an MFA, just take classes at the Summer Fest. So, for several summers in between teaching artist gigs, that’s what I did.  There is a special vibe to this UNESCO literary city, but there is also an active and vibrant writing community across the state.  During her time as poet laureate, Swander focused on making the writing community at ‘the other Iowa’ (Iowa State) more visible. I often go to the David R. Collins Writer’s Conference in the Quad Cities to support the Midwest Writing Center.  My family is from northwest Iowa, the Storm Lake area, home of a Pulitzer Prize winning journalist.  The town I grew up in, Webster City, is home of a Pulitzer Prize winning novelist, MacKinlay Cantor.  Before I moved for my MFA, I attended the Iowa Poetry Association workshops in Des Moines which pulls grassroots writers and instructors across the state. I already mentioned the Grin City Collective residency in Grinnell.  In some ways, all of Iowa seems off the beaten path arts wise, but as a teaching artist I was in many communities, and I feel fortunate to have access to all of those opportunities.  Iowa City has a great legacy and reputation but I’m proud to be an Iowa writer for many reasons.</p>
<p><strong>AC: As much as I enjoy writing, my biggest obstacle to overcome is often “writer’s block.” For me, writer’s block can last anywhere between a few weeks to a few months. Every writer feels differently about writer’s block and some even scoff at the term. The famous novelist, Norman Mailer, referred to writer’s blocks as, “only a failure of the ego.” How do you refer to writer’s block? What are some ways in which you tackle the obstacle of getting words down on paper?</strong></p>
<p>LS: I do think writers block is real.  The first year in Carbondale I wanted to crank out my research- based poetry project.  But the university turmoil and all the adjustments demanded of a first year MFA really got to me and my drafts were going off the rails because my blood pressure and anxiety had escalated.  So, I do think environment matters.  Once I moved to the house I rent now, in a quiet and safe neighborhood, things settled down and I could focus on writing.   You can’t force a project.  I think you have to prioritize self-care and approach writing holistically and listen to what wants to emerge.  I had to be willing to shelve the other project and take care of me as the writing instrument.  The more I centered myself through aqua therapy or walking or going to a retreat or even doing the morning pages, the more I could access what really wanted to come forth.  It seems like a backwards process, but it is bottom up, not top down, meaning writing is from the body not the head, or what some people call duende. The trick is to let the writing guide you to where it wants to go not the other way around.  You still have to show up at the page though.  Allow yourself to make a mess, then clean it up.  One of the ways I do that is through speed writing.  Step on the gas and use my wild monkey mind to write, write, write.</p>
<p><strong>AC: Do you have any peculiar or un-writerly habits that you feel are helpful towards your writing or flow of creativity? </strong></p>
<p>LS: I read somewhere there is a writer who uses an inversion table to hang upside down every morning to get the creative juices flowing and given my back injuries I would maybe be a candidate for that.  But my routine is fairly simple, self-care first, maybe aqua aerobics, the gym, walking the dog, then by mid-morning I settle into six or so hours of a combination of reading and writing. My students make fun of how much seltzer water I drink, and I do have seltzer water cans all over my desk. I try to vary the kinds of retreats I attend whether a gathering of ministers in St. Louis, or teachers at Bunker Hill in the Ozarks, or nuns at the Benet House in the Quad Cities.  I try to place myself in peculiar environments and see how that shakes up my writing.   Also, my doxie is of influence.  She has a sense of when to leave me alone to write and when it is time to take a break. I try to listen to her cues. Another thing that I do for my writing life is I am off the grid in terms of social media. I unplug.  I only have so many words I can generate per day and I want those words to be well-crafted.  For me, social media is often mindless propaganda or navel gazing. I just don’t want to use my words in that kind of platform.</p>
<p><strong>AC: There are many theories behind the symbolism of the color blue in literature and color in general. For instance, purple is often associated with royalty or wealth and white with purity and virginity. In your poem, “Before I Knew Our Future,” the speaker repetitively mentions the color blue, “Blue, like the rosary you gave me, / like the tissue paper it was wrapped in. / Not Cerulean, the poem we taught to / middle schoolers.” Was there a symbolic meaning or emotion you intended to convey to reader when constructing this poem? Can you elaborate on the creative process behind the poem itself and what inspired it? </strong></p>
<p>LS: I don’t think I consciously had anything else in mind other than my former writing partner’s eyes, which haunt me to this day. I was reading a collection of Cavafy poems, (I love his political poems) and something sparked so I grabbed pen and paper and wrote the lines down. The next morning, I drafted it on the computer and that week brought it to workshop almost fully formed. There were a few more blues mentioned in it and there was a Cavafy epigraph that I cut, and Allison Joseph suggested the title. I had the airport wrong, Detroit instead of O’Hare.   I guess there is an element of the blues in terms of a break-up poem, but I did not sit down to write a blues poem. The poem revealed itself to me and that is part of the mystery of the process. Symbolism is for the reader to discern.</p>
<p><strong>AC: Whilst recalling your experience teaching a women’s studies course in, “Empowering Women in Gender Justice: My Women’s Studies Experience,” you expressed the need for inclusivity in the classroom and spaces of empowerment amongst both genders. What do you think academic institutions can do to promote empowerment for all genders in the classroom?</strong></p>
<p>LS: A pet peeve of mine is the mandatory online harassment training we have to take at the university.  Having taught Gender Justice for several semesters at ISU, if there was one thing that I could implement at the university level to improve gender communication, this course comes to mind. Even though I am not currently teaching a women’s studies course, I try to weave into my composition courses gender justice exercises to spark debate of often uncomfortable or contentious topics.  The evals come back semester after semester commenting on the benefits of these discussions. I also believe we need to include gender transition and non-binary identities.  Even though the conversation has expanded in terms of the gender spectrum, attitudes and interactions are slow to change. It starts with awareness through dialogue.   If I could wave my magic wand in terms of how to support undergraduate awareness and empowerment regarding gender justice, it would be to implement this one credit half semester course as a requirement across the university, with the encouragement to then take upper level courses in gender studies.</p>
<p><strong>AC: Specifically, during this time of women’s empowerment and such, what roles do you think that literature or written work could play in educating the average reluctant man on women’s issues? </strong></p>
<p>LS: I always have that one male student that expresses on my evals something like “I wish she wouldn’t push her liberal agenda.” But we are in a time of backlash as well as unprecedented voice and accountability in the #MeTooMovement and the Women’s March.  I bring my women’s studies focus to the classroom regardless that I am not currently teaching a women’s studies course.  These young women need role models of girl power.  I was so glad to see the feminist interpretation of the film <em>Little Women</em>, a remake so needed at this time.  And I’m looking forward to seeing the film <em>Bombshell.</em> Speaking of <em>Bombshell</em>, I was intrigued to watch the documentary about Hedy Lamarr’s frequency hopping discovery, and I intend to bring an excerpt of that film to my classroom this spring.  At times, there has been resistance to my feminist poems even in my MFA workshop from that reluctant man challenging my agenda.  But then again some of my best supporters have been men.  I don’t think I write with the reluctant man in mind though.  I want to be known and accepted and appreciated as a writer, not as a woman writer. I want to be informed by feminism not circumscribed by it or expected to write about ‘women’s things.’  The four Fs come to mind: food, family, fashion, furniture.  As a single, never married non-mother, I strive to  write beyond the middle-class woman experience.  In some ways I am writing for the average reluctant female, things that might make her uncomfortable.  I just try to express my thoughts and emotions as eloquently as I can for whomever out there to expand our awareness of the human experience.</p>
<p><strong>AC: As this year comes to an end and the new year approaches, what are your goals for the future of your writing and life itself?</strong></p>
<p>LS: I started the new year off by celebrating with a trip to Southampton as a participant in The Kaz Creative Nonfiction Conference.  What better way to welcome a new decade then with the famed Donna Kaz of the Guerilla Girls, and the camaraderie of activist women she collects and inspires across the country.  Donna encouraged us to aim high, have lots of balls in the air, and when we finish with a project move on to the next creative venture.  To that end, I am preparing to defend my first poetry manuscript as mentioned earlier, and then shoot and ship, get my work out into the world, and move on to the next manuscript.  Per my personal life, it’s been six years since the collapse of my writing partnership, and I think I’ve written it out of my system.  The MFA helped me purge or shed what I needed to, as well as take back my teaching life.  Given that I am a car accident survivor, taking back my physical well-being is an ongoing project.  This month I started working with a personal trainer.  Now I want to take back my dating life.  That is definitely on the menu.</p>
<p><strong>AC: </strong><strong>What message would you like to give to emerging writers reluctant to write out of fear of rejection?</strong></p>
<p>LS: Never ever, ever, ever, ever, and maybe another ever, give up. You can’t win if you don’t play. It takes 20 or 30 or 40 no’s to get a yes. Be willing to play the waiting game. You are successful because you are creative not because you are published or famous. Approach submission like a job. What if its selfish <em>not</em> to put yourself out there? Your work can sit on a flash drive, or you can do what it takes to get it out into the world. Take classes, improve your craft, change up your environment, stimulate your creative juices and meet people.  How could I know that I would write a poem about the lawyer I worked for and at the other end of the journal to which it was submitted was an editor who was a former lawyer? Take chances.  The one emotion you are allowed to have about rejection is grateful for the acceptances. I am now at a place where I am getting about one publication per month, but it took time to build that body of work. Hang onto the tidbits of positive feedback and let go of the rest. The small press is full of fascinating markets. Keep creating and always honing your craft.  You are created by the Creator to be creative.</p>
 <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #F7f7f7; border-top: 4px solid #eeeeee;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://0.gravatar.com/avatar/625d626e9e6fcc8756ba7c53d2550890?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/625d626e9e6fcc8756ba7c53d2550890?s=200&#038;d=mm&#038;r=g 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="http://mcblogs.montgomerycollege.edu/potomacreview/author/stutest3/" title="Potomac Review Staff ">Potomac Review Staff </a></h3><p></p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="mailto:s&#116;ut&#101;&#115;&#116;3&#64;mo&#110;tgom&#101;ryc&#111;&#108;&#108;&#101;&#103;&#101;&#46;&#101;&#100;&#117;" target="_self" title="Send Potomac Review Staff  Mail" class="wp-biographia-link-text">Mail</a></li> | <li><a href="http://mcblogs.montgomerycollege.edu/potomacreview/author/stutest3/" target="_self" title="More Posts By Potomac Review Staff " class="wp-biographia-link-text">More Posts (18)</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
</div>


<div class="wpex-social-share-wrap clr position-horizontal">

	
		<div class="theme-heading  social-share-title"><span class="text">Share This</span></div>
	
	<ul class="wpex-social-share position-horizontal style-flat clr">

		
				<li class="share-twitter">
					<a href="https://twitter.com/share?text=In%20Order%20to%20Win%2C%20You%20Have%20to%20Play%20to%20Lose%3A%20A%20Conversation%20with%20Laura%20Sweeney&amp;url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2020%2F10%2F05%2Fin-order-to-win-you-have-to-play-to-lose-a-conversation-with-laura-sweeney" title="Share on Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="social-share-button-text">Tweet</span>
					</a>
				</li>

			
		
				<li class="share-facebook">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2020%2F10%2F05%2Fin-order-to-win-you-have-to-play-to-lose-a-conversation-with-laura-sweeney" title="Share on Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow">
						<span class="fa fa-facebook" aria-hidden="true"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
				<li class="share-googleplus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2020%2F10%2F05%2Fin-order-to-win-you-have-to-play-to-lose-a-conversation-with-laura-sweeney" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow">
						<span class="fa fa-google-plus" aria-hidden="true"></span>
						<span class="social-share-button-text">Plus one</span>
					</a>
				</li>

			
		
				<li class="share-pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2020%2F10%2F05%2Fin-order-to-win-you-have-to-play-to-lose-a-conversation-with-laura-sweeney&amp;media=http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/uploads/2019/03/issue64c.jpg&amp;description=Laura%20Sweeney%20is%20an%20associate%20editor%20for%20Eastern%20Iowa%20Review%20and%20the%20facilitator%20of%20Writers%20for%20Life%20in%20central%20Iowa%2C%20where%20she%20teaches%20a%20variety%20of%20expressive%20writing%20courses%20to%20those%20with%20chronic%20health%20conditions.%20Sweeney%20also%20represented%20the%20Iowa" title="Share on Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow">
						<span class="fa fa-pinterest" aria-hidden="true"></span>
						<span class="social-share-button-text">Pin It</span>
					</a>
				</li>

			
		
	</ul>

</div>
</article><!-- #single-blocks -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- .container -->


			
		</main><!-- #main-content -->

		
		




<div id="footer-bottom" class="clr">
	<div id="footer-bottom-inner" class="container clr">
		
<div id="copyright" class="clr">
		<div class="disclaimer-nav">©  2020 Montgomery College. All Rights Reserved. | <a href="https://www.montgomerycollege.edu/about-mc/accessibility/index.html" target="_blank" title="This link will open in a new window">Accessibility</a> | <a href="https://www.montgomerycollege.edu/policies-and-procedures/disclaimer.html" target="_blank" title="This link will open in a new window">Disclaimer</a> | <a href="https://www.montgomerycollege.edu/policies-and-procedures/privacy-statement.html" target="_blank" title="This link will open in a new window">Privacy Statement</a> | <a href="http://get.adobe.com/reader/" target="_blank" title="This link will open in a new window">Get Adobe Reader</a> | <a href="https://www.montgomerycollege.edu" target="_blank" title="This link will open in a new window">Montgomery College</a>
</div></div><!-- #copyright -->	</div><!-- #footer-bottom-inner -->
</div><!-- #footer-bottom -->


	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="http://mcblogs.montgomerycollege.edu/potomacreview/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
				<button type="submit" class="searchform-submit"><span class="fa fa-search"></span></button>
	</form>
</div>
<a href="#outer-wrap" id="site-scroll-top"><span class="fa fa-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a>			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close" aria-hidden="true"></a></div>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"drop_down","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"960","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","carouselSpeed":"150","lightboxType":"iLightbox","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .widget .dropdown_product_cat, .vcex-form-shortcode select","overlaysMobileSupport":"1","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"http:\/\/mcblogs.montgomerycollege.edu\/potomacreview\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Loading...","failedText":"Failed to load posts."},"hasStickyHeader":"1","stickyHeaderStyle":"shrink","hasStickyMobileHeader":"","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrBodyNoScroll":"","sidrSpeed":"300","sidrDropdownTarget":"arrow","iLightbox":{"auto":false,"skin":"minimal","path":"horizontal","infinite":false,"maxScale":1,"minScale":0,"width":1400,"height":"","videoWidth":1280,"videoHeight":720,"controls":{"arrows":true,"thumbnail":true,"fullscreen":true,"mousewheel":false,"slideshow":true},"slideshow":{"pauseTime":3000,"startPaused":true},"effects":{"reposition":true,"repositionSpeed":200,"switchSpeed":300,"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":"0.9"},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false},"text":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"},"thumbnails":{"maxWidth":120,"maxHeight":80}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/js/wpex.min.js?ver=4.5.4.3'></script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>

</body>
</html>