<!DOCTYPE html>
<html lang="en-US" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Fled Is That Music &#8211; Potomac Review</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Total WordPress Theme 4.5.4.3"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Potomac Review &raquo; Feed" href="http://mcblogs.montgomerycollege.edu/potomacreview/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Potomac Review &raquo; Comments Feed" href="http://mcblogs.montgomerycollege.edu/potomacreview/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Potomac Review &raquo; iCal Feed" href="http://mcblogs.montgomerycollege.edu/potomacreview/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="Potomac Review &raquo; Fled Is That Music Comments Feed" href="http://mcblogs.montgomerycollege.edu/potomacreview/2018/07/31/fled-is-that-music/feed/"/>
<style id='fes-css' media='all'>.feedburner-email-subscription input[type="text"]{border:1px solid #ddd;display:block;padding:5px;margin-bottom:6px;width:95%}.feedburner-email-subscription a.feed-link{text-decoration:none;margin-right:23px}.feedburner-email-subscription a.feed-link img{display:inline-block;margin-right:8px}.feedburner-email-subscription a.feed-link:last-child{margin-right:0}.feedburner-email-subscription form{margin-bottom:10px}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.4.5.pagespeed.cf.467m-ToE_Y.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.3.0.pagespeed.cf.z3vWiliaLI.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='wp-biographia-bio-css' media='all'>.wp-biographia-container h3,.wp-biographia-container p{margin:0 0 10px 0;padding:0}.wp-biographia-container-top{background:#f2f7fc;border-top:4px solid #000;clear:both;margin:20px 0;overflow:hidden;padding:20px}.wp-biographia-container-around{background:#f2f7fc;border:1px solid #000;clear:both;margin:20px 0;overflow:hidden;padding:20px}.wp-biographia-container-none{background:#f2f7fc;border-top:none;clear:both;margin:20px 0;overflow:hidden;padding:20px}.wp-biographia-pic{background:#fff;border:1px solid #e7e7e7;float:left;height:100px;width:100px;margin:0 -122px 0 0!important;padding:10px!important}.wp-biographia-pic img{}.wp-biographia-avatar{}.wp-biographia-text{float:left;margin:0 0 0 140px}.wp-biographia-text-no-pic{float:left;margin:0 0 0 0}ul.wp-biographia-list{margin:0 0 0 0}ul.wp-biographia-list-text li,ul.wp-biographia-list-icon li{display:inline-block;list-style-type:none;background:none;padding:0 0 5px}ul.wp-biographia-list-text li{margin:0}ul.wp-biographia-list-icon li{margin:0 5px 0 0}.wp-biographia-list-icon a:link,.wp-biographia-list-icon a:visited{text-decoration:none;border-bottom:none}.wp-biographia-item-icon{height:32px!important;width:32px!important}.idevice .wp-biographia-container-top,.idevice .wp-biographia-container-around,.idevice .wp-biographia-container-none{padding:0}.idevice .wp-biographia-pic{float:none}.idevice .wp-biographia-text{float:none;margin:0 0 0 0}.wp-biographia-avatar-wrap{float:left;margin:8px}.wp-biographia-avatar-nowrap{display:block;margin-left:auto;margin-right:auto;padding:8px}</style>
<link rel='stylesheet' id='parent-style-css' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/A.style.css,qver=4.9.3.pagespeed.cf.-jA3HMRgw9.css' type='text/css' media='all'/>
<style id='wpex-style-css' media='all'></style>
<link rel='stylesheet' id='wpex-visual-composer-css' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/A.wpex-visual-composer.css,qver=4.5.4.3.pagespeed.cf.gkO2tz2ZJ5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpex-visual-composer-extend-css' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/A.wpex-visual-composer-extend.css,qver=4.5.4.3.pagespeed.cf.61CnNS5Ffs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpex-tribe-events-css' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/A.wpex-tribe-events.css,qver=4.9.3.pagespeed.cf.fmaDyfUsj6.css' type='text/css' media='all'/>
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.5.4.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.5.4.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpex-responsive-css' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/css/A.wpex-responsive.css,qver=4.5.4.3.pagespeed.cf.8NEOS4M1A1.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://mcblogs.montgomerycollege.edu/potomacreview/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_simple-youtube-embed,_jquery.waitforimages.min.js,qver==1.0.6+wp-content,_plugins,_simple-youtube-embed,_jquery.prettyembed.min.js,qver==1.0.6+wp-content,_plugins,_simple-youtube-embed,_jquery.fitvids.js,qver==1.0.6.pagespeed.jc.6B-or9MIv4.js"></script><script>eval(mod_pagespeed_GwGWf2hECt);</script>
<script>eval(mod_pagespeed_hS3nVmsQkj);</script>
<script>eval(mod_pagespeed_vRdRyNMFNi);</script>
<script>eval(mod_pagespeed_xb_9JXJorb);</script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.3.0.pagespeed.jm.Mwg2MNx3eW.js'></script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.3.0.pagespeed.jm.FPey060wC-.js'></script>
<script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/mcblogs.montgomerycollege.edu\/potomacreview\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"6818","token":"63428aaaaf"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
;if("undefined"!==typeof wpp_params){var do_request=!0;if(1==wpp_params.sampling_active)var num=Math.floor(Math.random()*wpp_params.sampling_rate)+1,do_request=1===num;if(do_request){var xhr=window.XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP"),url=wpp_params.ajax_url,params="action="+wpp_params.action+"&token="+wpp_params.token+"&wpp_id="+wpp_params.ID;xhr.open("POST",url,!0);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.setRequestHeader("X-Requested-With","XMLHttpRequest");xhr.onreadystatechange=function(){4===xhr.readyState&&200===xhr.status&&window.console&&window.console.log&&window.console.log(xhr.responseText)};xhr.send(params)}};
//]]></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.5.4.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://mcblogs.montgomerycollege.edu/potomacreview/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mcblogs.montgomerycollege.edu/potomacreview/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Busy Father Leads Five Lives: A Conversation with Chad Schuster' href='http://mcblogs.montgomerycollege.edu/potomacreview/2018/04/10/busy-father-leads-five-lives-a-conversation-with-chad-schuster/'/>
<meta name="generator" content="WordPress 4.9.3"/>
<link rel="canonical" href="http://mcblogs.montgomerycollege.edu/potomacreview/2018/07/31/fled-is-that-music/"/>
<link rel='shortlink' href='http://mcblogs.montgomerycollege.edu/potomacreview/?p=6818'/>
<link rel="alternate" type="application/json+oembed" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2018%2F07%2F31%2Ffled-is-that-music%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2018%2F07%2F31%2Ffled-is-that-music%2F&#038;format=xml"/>
    <script type="text/javascript" charset="utf-8">//<![CDATA[
jQuery(document).ready(function($){$(function(){$().prettyEmbed({useFitVids:true});});});
//]]></script><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="apple-touch-icon" sizes="57x57" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.montgomerycollege.edu/_resources/images/global/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.montgomerycollege.edu/_resources/images/global/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.montgomerycollege.edu/_resources/images/global/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.montgomerycollege.edu/_resources/images/global/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.montgomerycollege.edu/_resources/images/global/favicon-16x16.png" sizes="16x16">
<!-- Place favicon.ico in the root directory --><noscript><style type="text/css">body .wpex-vc-row-stretched,body .vc_row-o-full-height{visibility:visible}</style></noscript><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-71688022-11','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css" data-type="wpex-css" id="wpex-css">.wpex-carousel-woocommerce .wpex-carousel-entry-details,a,.wpex-accent-color,#site-navigation .dropdown-menu a:hover,#site-navigation .dropdown-menu>.current-menu-item>a,#site-navigation .dropdown-menu>.current-menu-parent>a,h1 a:hover,h2 a:hover,a:hover h2,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.modern-menu-widget a:hover,.theme-button.outline,.theme-button.clean{color:#0e8ad9}.vcex-skillbar-bar,.vcex-icon-box.style-five.link-wrap:hover,.vcex-icon-box.style-four.link-wrap:hover,.vcex-recent-news-date span.month,.vcex-pricing.featured .vcex-pricing-header,.vcex-testimonials-fullslider .sp-button:hover,.vcex-testimonials-fullslider .sp-selected-button,.vcex-social-links a:hover,.vcex-testimonials-fullslider.light-skin .sp-button:hover,.vcex-testimonials-fullslider.light-skin .sp-selected-button,.vcex-divider-dots span,.vcex-testimonials-fullslider .sp-button.sp-selected-button,.vcex-testimonials-fullslider .sp-button:hover,.wpex-accent-bg,.post-edit a,.background-highlight,input[type="submit"],.theme-button,button,.theme-button.outline:hover,.active .theme-button,.theme-button.active,#main .tagcloud a:hover,.post-tags a:hover,.wpex-carousel .owl-dot.active,.wpex-carousel .owl-prev,.wpex-carousel .owl-next,body #header-two-search #header-two-search-submit,#site-navigation .menu-button>a>span.link-inner,.modern-menu-widget li.current-menu-item a,#sidebar .widget_nav_menu .current-menu-item>a,#wp-calendar caption,tbody td:hover a,.navbar-style-six .dropdown-menu>.current-menu-item>a,.navbar-style-six .dropdown-menu>.current-menu-parent>a,#wpex-sfb-l,#wpex-sfb-r,#wpex-sfb-t,#wpex-sfb-b,#site-scroll-top:hover,#tribe-events .tribe-events-button,#tribe-events .tribe-events-button:hover,#tribe_events_filters_wrapper input[type="submit"],.tribe-events-button,.tribe-events-button.tribe-active:hover,.tribe-events-button.tribe-inactive,.tribe-events-button:hover,.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"]>a,#my-events .button,#my-events .button:hover,#add-new .button,#add-new .button:hover,.table-menu-btn,.table-menu-btn:hover{background-color:#0e8ad9}.vcex-heading-bottom-border-w-color .vcex-heading-inner{border-bottom-color:#0e8ad9}.wpb_tabs.tab-style-alternative-two .wpb_tabs_nav li.ui-tabs-active a{border-bottom-color:#0e8ad9}.theme-button.outline{border-color:#0e8ad9}#searchform-dropdown{border-color:#0e8ad9}.toggle-bar-btn:hover{border-top-color:#0e8ad9;border-right-color:#0e8ad9}body #site-navigation-wrap.nav-dropdown-top-border .dropdown-menu>li>ul{border-top-color:#0e8ad9}.theme-heading.border-w-color span.text{border-bottom-color:#0e8ad9}.post-edit a:hover,.theme-button:hover,input[type="submit"]:hover,button:hover,.wpex-carousel .owl-prev:hover,.wpex-carousel .owl-next:hover,#site-navigation .menu-button>a>span.link-inner:hover{background-color:#0e8ad9}#top-bar-content{font-weight:100}#site-navigation .dropdown-menu ul a{font-weight:200}.shrink-sticky-header #site-logo img{max-height:60px!important}.sticky-header-shrunk #site-header-inner{height:70px}.shrink-sticky-header.sticky-header-shrunk .navbar-style-five .dropdown-menu>li>a{height:50px}.shrink-sticky-header.sticky-header-shrunk #site-logo img{max-height:50px!important}@media only screen and (min-width:960px){#site-logo img{max-width:250px}}@media only screen and (min-width:768px) and (max-width:959px){#site-logo img{max-width:230px}}body,.footer-has-reveal #main,body.boxed-main-layout{background-color:#f7f2e6}.site-breadcrumbs .sep{color:#1e73be}.site-breadcrumbs a{color:#898989}.page-header.wpex-supports-mods{padding-top:30;background-color:#f7f2e6;border-top-color:#ff5e3a;border-bottom-color:#f7f2e6}#top-bar-content a{color:#9fa1a4}#top-bar-social-alt a{color:#9fa1a4}#top-bar-social a.wpex-social-btn-no-style{color:#9fa1a4}#top-bar-social a.wpex-social-btn-no-style:hover{color:#000}#site-navigation .dropdown-menu>.current-menu-item>a,#site-navigation .dropdown-menu>.current-menu-parent>a{color:#ff5e3a}#site-navigation .dropdown-menu>li>a:hover,#site-navigation .dropdown-menu>li.sfHover>a{background-color:#f7f7f7}#site-header #site-navigation .dropdown-menu ul{background-color:#f7f2e6;border-color:#fff}#site-header #site-navigation .dropdown-menu ul li{border-color:#fff}#site-header #site-navigation .dropdown-menu ul li a{border-color:#fff}#site-header #site-navigation .dropdown-menu ul>li>a{color:#000}#site-header #site-navigation .dropdown-menu ul>li>a:hover{color:#0e8ad9}#sidebar{background-color:#f7f7f7}#footer{background-color:#f4f4f4;color:#444}#footer p{color:#444}#footer li a:before{color:#444}#footer .widget-recent-posts-icons li .fa{color:#444}#footer a{color:#52247f}.vc_column-inner{margin-bottom:40px}</style></head>

<body class="post-template-default single single-post postid-6818 single-format-standard wp-custom-logo do-etfw wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-full-width has-topbar post-in-category-alberts-reflections-the-commonspire sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive">


	
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	<div id="top-bar-wrap" class="clr">
		<div id="top-bar" class="clr container">
			

<div id="top-bar-social" class="clr top-bar-right social-style-none">

	<a href="https://twitter.com/potomacreview" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a><a href="https://www.facebook.com/ThePotomacReview" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a><a href="http://potomacreview.tumblr.com" title="Tumblr" target="_blank" class="wpex-tumblr wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-tumblr" aria-hidden="true"></span><span class="screen-reader-text">Tumblr</span></a><a href="mailto:p&#111;to&#109;a&#99;re&#118;&#105;e&#119;&#101;&#100;i&#116;&#111;r&#64;&#109;on&#116;g&#111;m&#101;&#114;&#121;co&#108;l&#101;ge&#46;&#101;du" title="Email" class="wpex-email wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-envelope" aria-hidden="true"></span><span class="screen-reader-text">Email</span></a>
</div><!-- #top-bar-social -->		</div><!-- #top-bar -->
	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr">
									<a href="http://mcblogs.montgomerycollege.edu/potomacreview/" rel="home" class="main-logo"><img src="http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/uploads/2016/07/xlogo_base_125_height.png.pagespeed.ic.qnpkbr_PVU.png" alt="Potomac Review" class="logo-img" data-no-retina /></a>
											</div><!-- #site-logo-inner -->
</div><!-- #site-logo -->
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			
				<ul id="menu-main" class="dropdown-menu sf-menu"><li id="menu-item-6473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6473"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/"><span class="link-inner">Home</span></a></li>
<li id="menu-item-5944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-5944"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/mission/"><span class="link-inner">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-5934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5934"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/contact-us/"><span class="link-inner">Contact</span></a></li>
	<li id="menu-item-5942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5942"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/staff/"><span class="link-inner">Staff</span></a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5941"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/mission/"><span class="link-inner">Mission</span></a></li>
</ul>
</li>
<li id="menu-item-5940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5940"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/current-issue-2/"><span class="link-inner">Current Issue</span></a></li>
<li id="menu-item-6425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6425"><a href="https://mcec.montgomerycollege.edu/C21076_ustores/web/store_cat.jsp?STOREID=12&#038;CATID=54&#038;SINGLESTORE=true"><span class="link-inner">Subscribe</span></a></li>
<li id="menu-item-5939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5939"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/submission-guidelines/"><span class="link-inner">Submit</span></a></li>
<li id="menu-item-5933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/store/"><span class="link-inner">Store</span></a></li>
<li id="menu-item-5926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5926"><a href="/potomacreview/blog/"><span class="link-inner">Blog</span></a></li>
<li id="menu-item-6474" class="no-icon-margin menu-item menu-item-type-custom menu-item-object-custom menu-item-6474"><a href="https://twitter.com/potomacreview"><span class="link-inner"><span class="fa fa-twitter"></span></span></a></li>
<li id="menu-item-6475" class="no-icon-margin menu-item menu-item-type-custom menu-item-object-custom menu-item-6475"><a href="https://www.facebook.com/ThePotomacReview"><span class="link-inner"><span class="fa fa-facebook"></span></span></a></li>
<li id="menu-item-6476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6476"><a href="mailto:potomacrevieweditor@montgomerycollege.edu"><span class="link-inner"><span class="fa fa-envelope"></span></span></a></li>
<li class="search-toggle-li wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle"><span class="link-inner"><span class="wpex-menu-search-text">Search</span><span class="fa fa-search" aria-hidden="true"></span></span></a></li></ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden"><a href="#" class="mobile-menu-toggle"><span class="fa fa-navicon" aria-hidden="true"></span><span class="screen-reader-text">Open Mobile Menu</span></a></div><!-- #mobile-menu -->
<div id="searchform-dropdown" class="header-searchform-wrap clr" data-placeholder="" data-disable-autocomplete="true">
	
<form method="get" class="searchform" action="http://mcblogs.montgomerycollege.edu/potomacreview/">
	<label>
		<span class="screen-reader-text">Search</span>
		<input type="search" class="field" name="s" placeholder="Search"/>
	</label>
			<button type="submit" class="searchform-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div>
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


			
			<main id="main" class="site-main clr">

				

<header class="page-header centered-page-header wpex-supports-mods">
	
		
	<div class="page-header-inner container clr">
		<h1 class="page-header-title wpex-clr" itemprop="headline"><span>Fled Is That Music</span></h1>	</div><!-- .page-header-inner -->

	
</header><!-- .page-header -->


	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="single-blocks" class="single-blog-article clr">

	
<ul class="meta clr">

	
		
			<li class="meta-date"><span class="fa fa-clock-o" aria-hidden="true"></span><time class="updated" datetime="2018-07-31" itemprop="datePublished" pubdate>July 31, 2018</time></li>

		
	
		
			<li class="meta-author"><span class="fa fa-user" aria-hidden="true"></span><span class="vcard author" itemprop="name"><span class="fn"><a href="http://mcblogs.montgomerycollege.edu/potomacreview/author/akapikia/" title="Posts by Albert Kapikian" rel="author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Albert Kapikian</a></span></span></li>

		
	
		
			<li class="meta-category"><span class="fa fa-folder-o" aria-hidden="true"></span><a href="http://mcblogs.montgomerycollege.edu/potomacreview/category/alberts-reflections-the-commonspire/" title="Albert&#039;s Reflections: The Commonspire" class="term-1408">Albert&#039;s Reflections: The Commonspire</a></li>

		
	
</ul><!-- .meta -->
<div class="single-blog-content entry clr" itemprop="text"><p>The Truman Commission, which determined that everyday Americans deserved access to the same kind of education offered at Harvard and Yale, the kind of education, that is, that exposed them to the resources that allowed them to &#8220;live free,&#8221; free of reliance, that is, on anyone else, or anything else, for the maintenance of<em> meaning</em> in their own lives—because the self-respect necessary to resist consumerist definitions of human happiness and attainment was also necessary, it determined, for the maintenance of<em> citizenship</em> in a self<em>&#8211;</em>governing democracy—created, in addition to the phenomenon we observe today of wider access to, and availability of, four-year schools, what we have come to call &#8220;community colleges.&#8221; The resources necessary to acquire the sort of informed tolerance necessary for civic engagement, the Commision insisted, were the study of <em>literature, art, and history</em>—the stuff of the humanities—because the study of these disciplines would help citizens develop the ethical principles consistent with democratic ideals. These everyday Americans, moreover, need not arrive with the credentials of their Ivy League counterparts, but increased access to college, the Commission found, was necessary, and this meant that the first two years of college, whether at a four-year institution or a community college, were central to the creation of an effective commons. These students need not all have the same prospects as their Ivy League counterparts, but they did need to be offered exposure to the same books, the same art—at least in their first year.</p>
<p>Attention, appreciation are <em>branches of thought,</em> but at the community colleges and four-year institutions that the Truman Commission made possible, however, students today are not given exposure to these branches of thought, and as their one humanities requirement can be filled by a communications class—where the student is rewarded for his or her capacity to maintain eye contact, to manipulate, to persuade, rather than for his or her powers of attention, which, when developed, become the powers that allow him or her to contribute to the culture<em>—</em>these same students, because they have not been told what they are missing, are not aware that they are missing anything, so learn to be dismissive of the very things that could save their own lives, and the nation&#8217;s. The substantial shift in expectations about who should be able to attend college has yielded, therefore, the vast numbers intended, but without the intended value, a reflection of the empty proceduralism of those who, in their alabaster chambers, administer the &#8220;vision&#8221; of higher education we are stuck with today.</p>
<p>In his ode, Keats knew when the song of the nightingale had disappeared. But at least he had heard its music and would be able to recognize it when it showed up again. Since our students don’t know they are missing anything, the real question has become—and it is a damning one, because there is culpability attached—do we? The fact that they can&#8217;t count on us to point out that music, much less learn the tools of attention that could help them find it, says something important about <em>us</em>. We demur that we are just trying to get them a job, but this is a dodge. Even if we were to assume that preparing them for that job was <em>our only job</em>, in a market economy, a student&#8217;s success will depend on separating from the concerns of that marketplace while in school—the years of college being a time to develop critical thinking—and therefore even the market value of a college education will depend, and be in inverse proportion to, its capacity to resist the ephemeral needs of that market, to create a place where the student, allowed the time and space for esoteric investigations and deep dives, learns <em>how to think</em>. If we oversimplify this process, imply it is simply a matter of the delivery of skills defined by the always pressing, always changing exigencies of the current marketplace, we are offering them nothing but training for their first job—training, moreover, that the business community may have managed to provide had we not offered to do it for them. It is okay that we have offered to step into this role, but it is unacceptable that we have done so without insisting on offering an education as well.</p>
<p>Where the Truman Commission created community colleges to give access to the education the elites were being afforded, we have interpreted the nature of that access, by eviscerating the humanities, exclusively as entry-level job training, an &#8220;education&#8221; that absorbs the meaning of a human life into a function. We offer community college students as handmaids to these elites, and so these elites, the inviolable authorities on what that function means, are—because the future depends on education—buying the future as well. We too often market ourselves as the place to get the kind of low-level jobs our students would have had access to before there ever was such a thing as a community college, so to claim that these sorts of jobs now require &#8220;college-level&#8221; skills is a tautology. If we don&#8217;t insist on the humanities, perhaps it is because the jobs we are preparing them for don&#8217;t require the kind of critical thinking the better jobs do, allowing us to look the other way when shirking our responsibility to offer our students transcendence. Instead we offer leveling, undermining them and, as educators, mirroring and replicating the very form of idolatry we decry among religious and political leaders<em> for looking away</em> when it comes to the behaviors of our president. It is on us that colleges are no longer seen as relevant to the spiritual journeys of most Americans. We are seen as service providers because that is how we advertise ourselves. The very well-off get to spend a year with the humanities—this should tell us something, for most of these people are employed in fields they did not study—because a liberal education is still the education many people with money <em>pay for.</em> At most community colleges, where the humanities are no longer a requirement, we are forced to proselytize for students. Either way, we are all sophists now.</p>
<p>Just like our students, we come equipped with the things we complain about: Their short attention spans are now ours; their lack of discipline, now ours; their little interest in reading, now ours—all of which we encourage and perpetuate by wiring the classrooms and requiring the paper be turned in on this or that program, uploaded to this or that site, <em>or else</em>. Computer skills, we insist, are paramount, intrinsic to success or failure in the study <em>of every discipline</em>. Computers, after all, are everywhere. But cars are, too, and televisions, though we don’t insist on car or television literacy to learn how to think, which, presumably, is the point of education. We don’t insist that the student drive to class in a specific make and model in order to pass the class.</p>
<p>Many come to college to learn how to use computers, for careers in computer science, or hospitality management, taking courses in software engineering or catering and banquets—all wonderful skills to acquire, wonderful courses, wonderful careers—but we also need to equip these same students for the capacity to make their work lives richer, their off-hours less dependent on consumerism for fulfillment, and, for the sake of their country, endow them with the capacity to separate reason from passion in public life. The country has fallen into fragmentation, and by withdrawing the humanistic education that the American experiment in self-government requires, we are reflecting the country&#8217;s current spiritual state, not helping it. Furthermore, we now model that very fragmentation by trying to attract students with our &#8220;seven most marketable disciplines,&#8221; with professors in those disciplines extolled for &#8220;their real-world experience,&#8221; while, having killed the humanities, we pretend, like the Danaides, not to have killed education itself, as we carry our water in leaking jars.</p>
<p><strong>How to Sell the Humanities to Marketers</strong></p>
<p>When meeting the problem at the catastrophic level at which it exists today, where a superficial and shallow definition of <em>relevance</em> has become the measuring stick for what transpires in our classrooms, and community colleges rank, internally, their most marketable disciplines for the purpose of funneling resources—resources funneled disastrously because they are directed by the techno-chauvinists who step in with an automated solution to everything, including even the teaching of the humanities themselves, where a computer lab, wired for internet, is now believed the <em>sine qua non</em> for even a philosophy class (the computers the alien presences without which many of us, sadly, could not teach)—perhaps we should not, when these are the metrics, pity the few who sign up for the technology-driven humanities classes only to have the classes cancelled when they do not meet minimum enrollment requirements.</p>
<p>To present the case to these <em>marketers</em>, one has to adopt <em>their style, </em>adopt the pose, that is, that the communications class requires—the communications class that now counts as your one humanities requirement at many community colleges—glib, reductionist, but geared to sway, <em>to sell</em>. So as a case study, let&#8217;s imagine a presentation we might give on behalf of a literature course. It might, if <em>I</em> had to give it, go something like this:</p>
<p style="padding-left: 60px;">With respect to “lit’s” relevance, it turns out that we may be giving the game away before it begins. The essay was “invented” at about the same time as the scientific method (Montaigne and Descartes were contemporaries)—and whether or not this is a coincidence, it is a helpful way to frame the issue of what might be done about declining enrollment in the humanities. Assuming for purpose of this argument, distasteful as it may be, that we<em> are </em>merely service providers, experience suggests that the &#8220;new&#8221; economy still requires capabilities that include written and oral communication, critical and theoretical thinking, and creativity. For our purpose this suggests, right off the bat, that the skill students most require is not what to know but <em>how to think</em>.</p>
<p style="padding-left: 60px;">When I began my orientation here, I was treated to a talk entitled &#8220;Students Take Out Your Cellphones,” in which a tweet from<em> Romeo and Juliet</em> was favorably compared to the play itself. This suggests that the understanding of what we do is more related to content than to process. Drawing on my own experience, I can report that some of the most successful interns at the <em>Potomac Review</em>, one recently published in the <em>Saturday Night Reader, </em>for example, another a finalist for the Ventura Valdez Poetry Award, still others accepted to Columbia and Bryn Mawr, <em>on full scholarships</em>, were all “STEM people.” I have worked with all of them, and in different ways they have all said that the value of their literary pursuits, not to mention their study of literature, comes less from &#8220;learning&#8221; about facts or discussing social trends than from developing their capacity for thought. To paraphrase Orwell, good writing demands good thinking.</p>
<p style="padding-left: 60px;">Science and technology require so-called &#8220;soft skills&#8221; as well, and &#8220;soft skills&#8221; need to be developed. The most important kind of learning is learning<em> how to learn</em>, and &#8220;lit&#8221; classes teach students how to be nimble, handle complexity, and communicate well. Technical information has a limited shelf life, while the skills of learning and thinking last a lifetime.</p>
<p style="padding-left: 60px;">Recently I attended a STEM talk, “Using Mobile Apps and Devices in Stroke Rehabilitation and Improving Autism Independence.” It was notable that with all the technical talk, most of the time was spent on the importance of communication between the “tech side” and the “physical therapy side” in the development and execution of the randomized controlled trials. The ability to bridge this “divide” was discussed at length, and after the talk I was surprised to meet yet another STEM student published in the student literary magazine who also spoke eloquently about the importance of literature in his pursuit of a STEM career.</p>
<p style="padding-left: 60px;">Notwithstanding these examples to the contrary, it seems that there is some kind of fallacy at work in the prevailing thinking on our campuses—that the courses, or at least their relative importance, need to be graded by the extent to which they reflect the predominant societal attitudes about what matters. These students have spoken about humanities courses as a place for pause—a time for reflection and personal growth that enables them to cultivate their own point of view, which will ultimately enrich their contributions, they say, to their chosen STEM fields.</p>
<p style="padding-left: 60px;">So it&#8217;s not how well you can recite your knowledge of literature or literary trends that&#8217;s important, or the current societal fascination with pure reach (for example, as implied by the <em>Romeo and Juliet</em> comment), it&#8217;s how well you can think about the literature you read that is paramount and is a skill that transfers to all fields. Whether or not it means anything that the essay was invented by Montaigne at the same time Descartes and Galileo invented the scientific method, the fact remains that the &#8220;skills&#8221; that STEM requires are not incompatible with the classes offered by departments of humanities. In fact, it might just be that they are a <em>prerequisite</em> for success.</p>
<p style="padding-left: 60px;">STEM professors who pooh-pooh the humanities love to repeat that their field, and therefore their classes, are &#8220;objective&#8221; because &#8220;there is only one right answer,&#8221; when as any real artist knows, there is no freedom in art. There is only one right word, one line, only one response to an inspiration. Speak to most doctors today, and they bemoan the narrowness of the curriculum with its concomitant elevation of people who can perform well on multiple-choice reading tests, but who cannot interpret, or write well about, the same passage, which translates into a <em>disability</em> for a doctor, with respect to the art of diagnosis, that can be, they say, <em>fatal</em>.</p>
<p style="padding-left: 60px;">What then is to be done? We cannot prevail by claiming to be more “relevant&#8221; than STEM. In this environment we have to develop our own way of speaking about “utility&#8221;—and to convey that by transcending utility, we are making utility possible. By this I mean that an original cast of mind that does not just blindly accept settled orientations is the cast of mind that makes the greater contribution. How else does an artist make a contribution but through his or her own style? Or to put it in a way that may not require translation for those of you who still don’t get it, while history majors are few and far between, they make up 25 percent of presidents, 38 percent of Supreme Court justices, and six percent of CEOs since World War II.</p>
<p>We don&#8217;t know what grade the communications professor would give my little talk—I imagine a poor one—but because at my college, too, &#8220;communications&#8221; is the only &#8220;humanities&#8221; class many of my students will ever take, and because the rubrics measure how well I was able <em>to sell my</em> <em>product</em> based on eye contact, whether I held my head up, and whether I kept my audience&#8217;s interest, I guess I&#8217;d have to get some rhetorician to deliver it for me. God knows there&#8217;s lots of them around these days.</p>
<p><strong>The Scholars Who Sold the World</strong></p>
<p>Great writing, like great art, occurs under the governance of a <em>presiding spirit</em>, so there is a very specific kind of disconnect and missed signal when <em>English </em>and other humanities professors pull words from drop-down &#8220;menus&#8221; of synonyms, move text around, and pronounce the final product <em>good</em>. Keats&#8217;s ode, for example, was written under just such a presiding spirit, and so written in pen, and so written all at once. For in great writing (it bears repeating outside the context of my glib presentation) there is only <em>one</em> right word, and there is only <em>one</em> answer to an inspiration; there is <em>no freedom</em> in art.</p>
<p>As a professor, I&#8217;m here, presumably, to teach how to think, not what to think, how to write, not what to write. But our pedagogy of communications is political, and partakes of public relations, not the humanities. Communications writing—writing that simultaneously protects and advertises—is manipulative, and worse, even if its student-proponent is on the so-called &#8220;right side&#8221; of an issue, the student, <em>in</em> <em>mimetic desire</em>, is only and exclusively imitating <em>our desire </em>to be &#8220;right,&#8221; and rather than learning <em>how to think, </em>the enthusiastic proponent of one side of an argument becomes, 10 years later, the over-enthusiastic blowhard with little capacity for original contribution to the task at hand. It is the art of listening, and the development of the capacities for attention that listening requires, that is the lesson of the humanities.</p>
<p>Listening makes community possible, and the community&#8217;s commons is language. Language itself is a commons, maybe the only one left in the country, because language, in this time of polarity, is still—even as it is also the instrument of that polarity—the one resource we all share. And since language lives in literature, it is <em>our</em> <em>responsibility</em> to husband it, and inherent in that responsibility is the composition, not only of a student&#8217;s sentence, and attention, not only to that student&#8217;s essay, but the composition of that student&#8217;s, and therefore that student&#8217;s country&#8217;s, civic life. Instead, the focus and crux of our writing pedagogy is &#8220;audience&#8221;—<em>know your audience, </em>we insist—which really isn&#8217;t much different than the focus on the art of manipulation purveyed in our communications (humanities stand-in) classes. Communications classes are serious, even, arguably, necessary, for our students, but they are not stand-ins for the humanities. The most beautiful thing about Bobby Kennedy&#8217;s campaign for President, Bill Clinton said—50 years ago the country was as polarized as it is now—was that he spoke to everybody and, &#8220;speaking to everybody, [said] <em>the same thing </em>to everybody.&#8221;</p>
<p>A few days before the 50th anniversary of Kennedy&#8217;s death, <em>The New York Times</em> carried, in its Letters to the Editor section, a discussion about the country&#8217;s loss of civic consciousness. It chose to publish a letter about us: &#8220;University humanities departments have become something of a joke,&#8221; the letter stated. While such thinking might be outside our own experience, or belief, it is not an uncommon perception. Just a few days later, in the same newspaper, a living history actor who plays free and enslaved blacks at Colonial Williamsburg was quoted as saying he first &#8220;wanted to be a poet and set the world on fire with my writing….I was still into poetry in community college, but I didn’t find many poetry events&#8230;&#8221; We like to bemoan the state of things in our country, but do we realize when doing so that we, too, and perhaps we, most of all, have a lot to answer for?</p>
<p><strong>Culture Wars do not Replace the Teaching of the Humanities</strong></p>
<p>Humanities classes, when they are offered, are thought of today as the place, the venue, the classroom battleground, for our wider culture wars. The people who spark campus protests are most often speakers invited on behalf of the humanities, not STEM classes, and so it has always been that the questions American society faces—the instigation, debate, and resolution of our culture wars—occur on our campuses and have always been part of our educational reality. But these debates were never occasioned without a background of a full humanities curriculum. Today, just to take one example, &#8220;political correctness&#8221; is being litigated on our campuses, and though inclusivity and no-platforming may not, after all is said and done, be incompatible, and gender may well turn out to be &#8220;a construct,&#8221; an exclusive focus on these matters cannot be a <em>substitute</em> for the teaching of the humanities<em>, </em>teaching in a way that will <em>help</em> the discussion by<em> staying outside the discussion. </em>But since this is the first time questions are being asked and answered by a generation without recourse to the way such questions have been asked and answered <em>before them,</em> the only agreed-upon classroom philosophy that now exists, now regnant even among faculty, says if &#8220;it&#8221; (whatever the &#8220;it&#8221;) doesn’t &#8220;connect&#8221; with &#8220;what&#8217;s going on<em> now</em>,&#8221; then &#8220;it&#8221; is “irrelevant.&#8221;</p>
<p>Pointing fingers <em>is</em> a mode of discourse, but the humanities are <em>heterodox</em> and call for<em> the learning</em> of <em>other</em> modes of discourse as well, including, most importantly, the pre-requisite for all constructive discourse, <em>self</em>&#8211;<em>interrogation</em>. Language wounds, principally, the young, so it can make them feel alienated, fearful, or alternatively, intoxicated and irresponsible with its power—every generation inhabits a world it never made—but either way, without a humanistic education, it is possible for students to mistake themselves, and therefore, mistake and misread <em>others</em>, and &#8220;learn&#8221; to be, for example, intolerant in their <em>demands</em> for tolerance, cliquish in their demands for inclusivity, and conforming in their demands for diversity, mistakes that force them, as well as their antagonists, to retreat into small groups. The humanities teach that the very things we decry, we cause. They also teach lightness of touch—angels can fly, G.K. Gesterton said, because they take themselves lightly—lightness makes allowances and allows time for listening. Arguing about politics, the humanities teach, if done properly, should be fun. If there is no learned criterion, however, everything is permitted, including every nastiness, every arbitrariness. &#8220;We have a law, and according to that law he must die&#8221; (“The Book of Yolek<em>,</em>” Anthony Hecht).</p>
<p>Language is not a stand-in for reality. But it is the principle way we share it. What is different today for our students is that they get little or no training in the greatest examples of language and dialogue beyond the horrific &#8220;debates&#8221; they see modeled around them, debates on cable TV mimicked on college campuses, and now standing-in, substituting, <em>in the classroom</em>, for (on the rare occasions they are offered) the teaching of the humanities.  Do we need to share our politics to teach humanities? We can, of course, but is it<em> necessary? </em>&#8220;Relevance,&#8221; in this context, is a buzzword, wielded like a weapon to exclude anything bearing the imprimatur of any other time, and therefore any complexity that might teach nuance, forbearance, thus leaving room only for the hackneyed, code words for the &#8220;do you or do you not agree with me?&#8221; menace underlaying all encounters now. The civics education a student needs today is one of refuge from the tyranny of public opinion, of his professor&#8217;s opinion, in order that his capacity for critical thinking might be developed. Language is a gift. We need to stop using it as a mere bludgeon to get our points across, so our students can learn <em>how to think, how to write, not what to think, what to write</em>.</p>
<p>We say politics and bias are embedded in the western canon, and they are. But whatever canon we choose, we fit <em>that canon,</em> <em>too, </em>into the Procrustean bed of our shallow outrage, and so ride a shallow wave, our powers of attention to anything else so denuded that we can&#8217;t see how we are using language only on our own behalf.  Whether or not all knowledge is a social construct, whether or not we believe there is a legitimate basis for holding one opinion higher than another, students have to arrive at their conclusions themselves, cannot begin with them, and must arrive at them on their own, or else, like us, they are merely assuming what they are setting out to prove. If we used our own categories on ourselves, and engaged, that is, in self-interrogation, it would be hard to miss what we are really doing. Having blithely accepted the degradation of the humanities, it is an acceptance quite easily seen as a not-so-subtly shaped<em> buy-in</em> to a vision of cultural knowledge that merely serves to make necessary our own employment.</p>
<p>You have not studied the humanities until you realize you are the most ignorant man in Athens. Instead, we turn our opinions into our careers, self-publish our poetry, and in that very &#8220;poetry&#8221; crow about our politics. This sort of poetry can give an instantaneous jolt, but it, too, rides a shallow wave, and conveys the very opposite of what it purports to accomplish. One longs for, but does not see, the kind of becoming patience that waits for years between books, because a humanist—a poet or historian or anthropologist—needs to wait years to let experiences and engagement (as opposed to opinions, which often rot, become ridiculous, when exposed to time) steep. Complexity that is intrinsic, not accidental, complexity that offers <em>peripeteia</em>, instead of <em>exactly what we know is coming because we wouldn’t be watching if it didn’t, </em>is hard won<em>.</em> The self-obsessed are incapable of moral imagination. The great humanists felt—not because of, but <em>despite </em>their personal characteristics—what others were going through. Metaphor gains its power by the distance it bridges. Gustave Flaubert wrote <em>Madame Bovary</em>.</p>
<p><strong>&#8220;This act persuades me / That this remotion&#8230;&#8221; or Loneliness in America</strong></p>
<p>So-called &#8220;political correctness&#8221; is often derided but is, at bottom, about saying <em>respect my feelings, </em>even<em> accommodate my feelings, because I have been threatened and marginalized</em>.  Many students feel threatened—legitimately so—and have withdrawn into groups, a serious response to a serious threat. But these feelings do not <em>of themselves</em> literature make—nor can any other issue, whatever that issue is, or else editorials would be literature—and therefore while these feelings and opinions might affect the teaching of the humanities, affect the way the humanities are thought about, they are not<em> of themselves</em> the stuff of <em>humanistic</em> <em>thinking. </em>Humanistic thinking about this same matter might, for example, include, but in no way be limited to, a student coming to write something like: &#8220;<em>The way the materiality of print has been replaced by the mediality of digital calls on us to use new ways of describing not only online literary texts—for which print-specific critical terms, like the word &#8220;metaphor&#8221; itself, may need to be re-examined—but also words like &#8220;consensus,&#8221; as new generations of Americans define themselves and their communities, and may themselves be redefined, not as ex-nihilo creators but rather as membranes through which information flows.&#8221; </em>So while a student&#8217;s personal experience might be a starting point for his or her humanistic investigations, it is only that, if he or she is ever going to learn <em>how to think</em>. One can understand a retreat into STEM under these conditions, for <em>the talented</em> humanities-inclined student, who, seeing that her humanities class will simply require a regurgitation of slogans, becomes terrified, fleeing the tyranny of self-absorption that can ruin lives.</p>
<p>Americans are very lonely today. Suicide rates have climbed. I work four days a week as a tutor at <em>TRiO</em>, a federally funded support program serving 175 students whose income is below the poverty line, are without parents who went to college, and/or have documented disabilities.  Assignment rubrics for the humanities should not be shot through with leading questions that—practically speaking, as students want good grades—demand<em> one</em> <em>and only one &#8220;</em>right&#8221; answer to a question of opinion. For these students, who belong in groupings that are often bandied about for purposes of virtue-signaling—but offer, in reality, little else—here&#8217;s a reality check: Their working-class parents are our great patriots, the people in our military and the people taking care of our aging population, working-class parents none of whom benefitted from the inflation of real estate or stocks after the collapse of 2008, but who have had to carry the water of the elites of <em>right</em> <em>and</em> <em>left</em>. So let&#8217;s, both sides,<em> all sides</em>, drop the virtue-signaling, and let&#8217;s drop the rubrics that, for the humanities<em>, </em>ask, unforgivably, leading questions<em>, </em>questions in which only <em>one opinion </em>is encouraged, and which, moreover, must be uploaded to this or that platform by a certain time or the assignment<em> will not be read by the professor.</em></p>
<p>This arbitrariness throws off students in ways they do not understand, but since victimhood is not a self, I don’t try to explain it to them. I do not explain that mediocrity always presents itself as infallible, and that it almost always puts on airs, insists on itself, and, as Yeats wrote, speaks &#8220;as if [it] had a sword upstairs.&#8221; I do tell them, instead, that real genius is often attached to disability, the poet in Baudelaire&#8217;s,<em> &#8220;</em>L&#8217;Albatro<em>s</em>,&#8221; for example, whose &#8220;great wide wings prevent him from walking,&#8221; or, Chopin, of whom George Sand said, &#8220;the talented can do many things well, the genius<em> only</em> <em>one</em>.&#8221; When students with disabilities are sold the lie—embedded in our culture—that the miraculous is lodged anywhere <em>but </em>in the person sitting next to them, <em>but </em>in the light coming through the window, the college, like the culture, is providing them with all the conditions necessary for rebirth, without the possibility of it. Moreover, the toxicity of combining political and techno-chauvinism in the same rubric,<em> remotion</em> for emotion, and the second-rate thinking that almost always accompanies an assumption that the writer is on the side of the angels, can cause, believe it or not,<em> panic—</em>panic that I, a humanities professor myself, try to relieve by serving as their &#8220;<em>Professor Abacus</em>.&#8221;</p>
<p><strong>Criteria</strong></p>
<p>In the arts, the rubric is beauty. But beauty, too—since &#8220;God has fled the scene&#8221;—is in &#8220;the eye of the beholder.&#8221; Plotinus&#8217;s criteria, therefore, no longer apply, and so while mockery of criteria would be expected to be all that is left of the imposition of aesthetic criteria, the great levelling has unleashed, instead, all kinds of <em>assertions of criteria</em>, and, moreover, since these assertions are offered under the assumption that aesthetic judgment is inherently suspect, they are, instead, <em>exercises of authority</em>—humanities professors are among the toughest graders, by the way—in which, depending who is issuing the promulgations, the aesthetic of the Sistine Chapel, the Hilltop Coca-Cola ad, the Treblinka guards&#8217; living quarters, or the Hallmark Card is ascendant, or, in another form of criteria-setting, <em>on equal footing—a</em>ssertions made in discussions of collage in the 20<sup>th</sup> century, pastiche in the 21<sup>st</sup>—where we but presuppose what we need to prove. Perhaps this is the best we can do, but the rubrics we prepare <em>for</em> <em>our students</em>, students who know nothing better, thanks to social media, than what we “<em>like”</em> is &#8220;what unites us&#8221;—this act of<em> liking, w</em>ith its special blend of fascism and chauvinism fatal to any art that fails<em> its </em>test of relevance, and whose power, because its boundaries are established by the borders of our immediate needs, is boundless—that offer art dressed in concern for others, but calculated to make no unreasonable demands, and therefore, for these students, create no mystery, permits them to continue to believe the feeling of awe is possible only with earbuds in, never hearing from us that they have to learn how to manufacture that awe on their own. The vision of education they are receiving is from people who no longer have those inner resources themselves, can only manufacture feeling from Netflix, and so offer a transactional, not a transformational, encounter with the world.</p>
<p>Editorial range narrows, but narrows <em>only </em>with age, a narrowing, moreover, that should reflect a deepening<em>, </em>so that whatever the range, the style arrived at within that range comes from having encountered and, to some extent, believed in every style along the way. A personal style, if achieved, is unique, but is able—and here is the great paradox—<em>because of its uniqueness</em>, to connect like a laser beam to <em>everyone else,</em> because the things that unite us, that make coming together possible, are our self-identification in the great works of the humanities—music, poetry, philosophy, theology, the religions—<em>not </em>the groupings of opinion. Today we trash religion, but we worship big tech, wiring <em>even</em> our humanities classrooms, marketing these classes, in fact, as &#8220;state of the art&#8221; because they are taught in computer labs. This fad, too, will pass, but the re-shaping of the souls of the young—moral philosophy, history, drama jettisoned from the curriculum—will cause lasting damage, and means, in terms of inner resources, we are molding barbarians, not citizens. When the world of the spirit is traded for novelties—fads, like wired classrooms, meant to deliver the world—that world will be hard to get back because soon no one will have heard of, much less be capable of, the <em>studia humanitatis</em>. The love of learning is the &#8220;skill&#8221; we need to pass on, the only skill that will translate beyond the classroom and grant students the only freedom they can achieve, the freedom to be able to love the things that are free.</p>
<p>One rationale for the study of the humanities, one never articulated today, because it would be ridiculed—<em>to promote virtue and wisdom—</em>is replaced by another,<em> never ridiculed</em>: The real reason to know that classical allusion, dear student, is that it might help you land a job by impressing the interviewer, and keep the job, by impressing the boss. Never mind that art and literature are transcendent precisely because they are not &#8220;useful,&#8221; but <em>inspirational</em>, and lead down paths not taken without that inspiration, their study capable of setting a student free from a life of vapid consumerism by teaching the ability to appreciate the richness before one&#8217;s eyes, wherever, and on whatever<em>, </em>her eyes may be resting. Study this deeply transformative in a student&#8217;s life cannot have been thrown away so easily unless our only goal was to save our own jobs. If, however our goal had been to save our students (and our country), we would have confronted head-on the canards within our midst, including our own: 1) Literature expands a student&#8217;s worldview, <em>like nothing else</em>, and exposing the student to the diversity of cultures and communities found in literature can <em>create</em> the capacity for empathy; 2) Teaching &#8220;the greats&#8221; does not mean uncritical acceptance of Dante&#8217;s, or Plato&#8217;s, or Augustine&#8217;s, or Baudelaire&#8217;s every opinion. These books are not about opinion. Reading and studying great texts does not create backwardness, it fights it; and 3) Writing is not exclusively about creating cover letters, or sending emails, or reports, it is a moral act because it leads to self-knowledge.</p>
<p>The influences on a human being when young, become his or her inviolable masters, and, with respect to educational influences, it would be worth more to a student to memorize a great poem—to have, that is, a permanent possession, a placeholder, that would, at different periods in his or her life, be a lifeline, stand in him or her like a spine—to furnish his or her mind with the noblest of the human race, rather than its opposite, the lessons of the communications class where the worst of us can exercise power by pointing out who is not looking at us in the eye, as if pearls could ever be seen by swine. But since communications, &#8220;that glib and oily art&#8221; (Shakespeare, <em>King Lear) </em>stands in for our one humanities requirement, the Cordelia in the classroom, struggling with the million voices that might have developed into the voice of a generation, will fumble, while the Edmunds, adept at manipulation, will become the very soundbite-ready TV experts we, the so-called experts, decry when watching the news. There is no King of France allowed in that classroom, no one to say, &#8220;Fairest Cordelia, thou art most rich being poor, / Most choice forsaken, and most loved, despised!&#8221; With our pedagogy, we reward the Regans and the Gonerils in that classroom instead, indeed we will extoll <em>their</em> virtues! And why? Because in our own humanities classes we emphasize <em>audience </em>in the same way, teach tailoring &#8220;the message,&#8221; and since words provide our commons, the only possible conclusion is that we care nothing for that commons, except of course as the place we can get <em>our message</em> across, and then walk away, looking down at our phones (whatever the content, versions of ourselves), while someone else takes the stage<em>.</em></p>
<p>Because he was appalled by a guest, the moderator of a Sunday news show said, after the commercial break, &#8220;Welcome back to&#8230;planet Earth.&#8221; He then tossed it to his panel of experts, the &#8220;All Star&#8221; <em>Council of We Know Betters </em>seen everywhere, no matter the network, their purpose <a href="http://mcblogs.montgomerycollege.edu/potomacreview/2016/10/08/our-republic-of-outrage-and-its-assault-on-americas-public-square/">to put the other side in its place</a>. Watching them, one wonders, where is <em>our </em>Cordelia? Who among us is willing to sacrifice personal outrage and the pleasure of articulating that outrage for a broader principle like conversation towards shared purpose? And if she came along, would we even be able to recognize her as such? As the curriculum we have created is no better than the talking points it can provide for speechifying, fashioned not by the labor of an individual conscience, but out of the shallow self-regard of speechwriting committees for a country of speechmakers, the next generations will not have been trained to see her, having discovered that, like everything else, the curriculum can be made into a tool furnished to fit only their immediate needs. We will have done the impossible (though an impossible explained by Stephen Crane, for whom the essential American soul was &#8220;hard, isolate, stoic, and a killer&#8221;); we will have, that is, with respect to our students, the humanities, and the country the humanities could save, be wandering, &#8220;In the Desert,&#8221; autocardiophagic.</p>
<p><strong>The Common-spire</strong></p>
<p style="padding-left: 360px;">FOOL</p>
<p style="padding-left: 420px;">…but I can tell why a snail has a house.</p>
<p><strong> </strong></p>
<p style="padding-left: 360px;">LEAR</p>
<p style="padding-left: 420px;">Why?</p>
<p style="padding-left: 360px;">
<p style="padding-left: 360px;">FOOL</p>
<p style="padding-left: 420px;">Why, to put his head in; not to give it away&#8230;</p>
<p>&nbsp;</p>
<p>The Common-spire is a very small snail found by the sea with a cream-colored shell of many whorls, nearly invisible to passersby. Commonspire, a neologism, barely—but for the missing of a dash and the capital &#8220;C&#8221;—is meant to describe and stand for our commitment to a <em>commons,</em> and, the stains of 3/5ths notwithstanding and never forgotten, a commitment to renew, encounter by encounter, if not our ideals, then at least the deliberative spaces where the meaning of those ideals is worked out and deliberated in our one face-to-face democratic institution that is not a building or agency of the government, but the institution available to us all, <em>our commons</em>, carried on, even outside our borders, along the beaches on the coast of France 74 years ago by the Christians, Jews, Muslims, and Atheists now buried in American cemeteries.</p>
<p>The preservation of this idea in physical and mental space on our country&#8217;s campuses—Montgomery College&#8217;s own <em><a href="http://mcblogs.montgomerycollege.edu/potomacreview/2015/08/28/pr-and-pr-a-mission-statement/">Campus Commons</a></em><em>, </em>for example—and the very notion of its placing and purlieus for students who now tend to now meet online, or in discreet groups that are self-reinforcing, and that bear little or no relationship to traditional notions of shared space where ideas are discussed and contested, has become problematic. The college itself, to extend the analogy, is like the shell of the common-spire snail, as the college is also insulator and incubator for its own commons, a commons consistent with the full unveiling of each student&#8217;s individuality, that individuality like the purple tint inside the shell&#8217;s aperture, a commons whose nurturing, moreover, also comes from its <em>hindering </em>of that student<em>, </em>because as sand is blown into the ridges and whorls of the common-spire&#8217;s shell and the water laps over it, and the individual snail creates and is created, so the student and the student-citizen is created and creates inside the incubator of the college&#8217;s commons.</p>
<p>There are two kinds of hindering: One kind causes failure, and its first feature is always that it is arbitrary. The kind of hindering necessary to preserve life, the kind the snail, bounded by the sea in its cream-colored shell, bombarded by waves, is the kind the student, beset today by the onslaught of imprecations that stand in for ideas, needs filtering. The wind blows ridges and whorls into the shell, and the shell receives that wind, and the water laps over the shell, and the shell changes—but in its negative capability the noumenal shell remains. Each campus commons shares some of this aspect in the mystery of being both part of an individual college and part of a larger commons that extends into the past and, if nurtured now, <em>in the middest</em>, will extend into the future. The student, to succeed, needs to learn how to be an individual and part of this commons. As the common-spire needs its shell, but needs the shell to be permeable, somehow, too, the student&#8217;s attention to the commons, the concerns, that is, of everyone, is not inconsistent with the creation of the student&#8217;s individuality. <em>Teach us to care and not to care</em>.</p>
<p>&#8220;Oh the Neptune inside our blood, with his appalling trident. Oh the dark wind from his breast / out of that spiraled conch&#8221; (Rilke, &#8220;Duino Elegies&#8221;). It&#8217;s this spiraled conch&#8217;s music, too, that students are missing today. The hindering of <em>this</em> shell is also hindering done for the sake of the living being inside of it. We are responsible for giving our students more and less than merely what they want. The soft and lazy sold to them through their earbuds and their screens must not be replicated in the classroom. The snail creates even as it is created. The student, earbuds in, screens at the ready, rubrics arbitrary and capricious, is created, but is not called upon to create.</p>
<p><strong>It&#8217;s All Greek to Me</strong></p>
<p>Since the Academy has decided that the young no longer require college-level study of history, literature, and the arts—the temptation to disburden ourselves of our humanity is ever-present in human history but has mostly issued from dictators and fascists—our outrage at President Trump&#8217;s plan to merge the Departments of Labor and Education into a single Department of Education and Workforce is, to use our own words, &#8220;incredibly utilitarian.&#8221; Since now students must rely on coincidence to learn about humanistic gifts of the past—the occasional plaque at a summer job, for example, noting<em> this building once was the home</em> to this or that artist, or this or that event <em>happened here—</em>the summer intern will be on the awful path to thinking that the only realities that exist, that he or she need be expert on, are office politics and, perhaps, its writ-large doppelganger, the Twitter feed. This office environment, as a stand-in for a real education, is a shell that holds back, that hinders, but not to succeed, instead offering the narrowest possible view of success and its possibilities.</p>
<p>And why not, it’s <em>all Greek to us </em>now, too—the phrase no longer carrying the note of respect once attached to professed unreadability—conveying merely that the literary and artistic and historic markers of the past <em>are</em> useless, and therefore need not be studied, because irrelevant, notwithstanding that the very way we convey even <em>this </em>thought, the basic structures of language that make even <em>this </em>articulation possible—metaphor, metonymy, synecdoche, and irony—come out of and are explained best by the Ancient Greek. We can allow ourselves to forget this, because we ourselves don’t read anymore. We read our students&#8217; papers, of course, but since<em> this is a chore</em>, we excuse ourselves from other reading, rush home to our Netflix, to burrow comfortably numb into our individual technology castles.</p>
<p>The empty space (of &#8220;connection!&#8221;) we&#8217;ve created by this neglect is filled, humanly speaking, <em>with</em> <em>missed connection</em>. The loss of common experience that comes with the withdrawal of the humanities plays out between people when, lacking the training for reciprocity that a functioning commons requires, the unrelieved anguish of individuality becomes unbearable. The spiritual violence reflected in our wider culture is our own fault as the sheer fun, if done right, of arguing over principle has been replaced inside the Academy by the selective quotation, distortion, and restatement that have become the hallmark of our politics of polarization, which, with the addition of the kind of language—subjective, psychologizing of every issue—that suggests that emotional harm and trauma attaches to their reception and that, therefore, the commons is the venue only for harm (along with the implication (which is the real point of such talk) that <em>the other side</em> is inflicting that damage) is nothing better than a new form of an ancient evil. Implying that those on the other side of an issue are morally suspect, with its diabolical modern twist, that t<em>he mere holding of an opinion</em> <em>is itself a moral virtue</em>, is simply a sad iteration of an age-old form of intolerance. But how could we be expected to know that, having excised the humanities from the curriculum of our lives?</p>
<p>Art and the humanities teach how to think, and therefore, how to see in the dark. America is filled with dark places now, places that, to bring forth light from them, require original thinking. But now that even the world of education has been given over to a denuded notion of &#8220;connection,&#8221; with which we connect—not to the world, not to one another, but with our cell phones on, headphones in, wired classrooms at the ready—to an impersonal monetizing corporation that inserts itself through its &#8220;connecting&#8221; brand as the criterion of all reality, we are connected only to our own toxic brew of self-regard and self-consciousness reflected back in our student&#8217;s understanding of sexuality as that which makes him special, selfhood now defined as the kind of sexual desire one feels towards another human being, and a political stance which, layered with self-righteousness, is the fatal brew that closes the door to the negative capability necessary for humanistic thinking and encounter.</p>
<p>It is not the humanities if it does not open up the world by <em>making it remote</em>, rather than letting it fade into usefulness. When the miracles are everywhere—or at least not limited to either side <em>of an issue</em>—students receive the great gift that meaning is everywhere to be found and that it is what they put in, not what they take out, that will satisfy. They learn that there are no brand names in these places, no fads, only encounters. There are no &#8220;seven most marketable disciplines&#8221; that will teach them how to begin to compose the fire that comes from within, does not come from the screen, or earbuds in, from purchasing manufactured pseudo-encounters expressly designed to exterminate that fire.</p>
<p><strong>I Love Myself Better than You</strong></p>
<p>The most deformed people think they are right about everything<strong>.</strong> The passion for setting people right is, properly speaking, a disease. Someone trying to give <em>both</em> sides of an issue a chance is seen today as a monster of the headless-horseman type, because, of course, re-attaching the head to the body is impossible, although our first great American writer, Washington Irving, wrote precisely of the necessity of, and the American genius for, such re-attachment—loyalist to patriot, the natural to the supernatural—in his &#8220;The Legend of Sleepy Hollow.&#8221; In in our own time we act as if the attempt to bridge our polarities is a kind of sin—&#8221;just as they came to the church bridge, the Hessian bolted, and vanished in a flash of fire&#8221;—a bridge never to be crossed if the humanities themselves, the place, in the student&#8217;s curriculum, for synthesis, for the bridging of gaps, of divides, gives way to polemics. As Selina Jamil has shown, the horseman&#8217;s nightly quest of crossing that bridge, of re-membering our fractured national identity, is, because it is metaphor, about seeing <em>the resemblances</em> between disparities. Metaphor, in fact, gains its power<em> only</em> in proportion to the disparity of the polarities that it bridges. Toni Morrison, Nobel Laureate, asked whether &#8220;it was okay&#8221; for William Styron to have written <em>The Confessions of Nat Turner</em>, said the question was outrageous.</p>
<p>Literature does not arise from the impulse to make a point. It may well make a point, but it does not arise from that impulse. The impulse makes no claims. Like love, it cannot be arrived at by will. Another word for literary is <em>living,</em> because it opens a portico to what is living, not to the distraction from life provided by what is mistaken for it but is nothing but the swelling feeling that only comes with attention to the world withdrawn, earbuds in. The student, never exposed to art, soon, tragically, begins to say to himself that he is bored by everything but what is accessible through those earbuds. Art strikes from the outside, its recipient is passive, has negative capability. Self-knowledge begins likewise in <em>not-knowing</em>, and when inspiration strikes, an alien takes over, and if the resulting work is one of great moral import, great protest against the <em>status quo ante</em>, that is because of the depth of the life lived. The experience of the artist is burned into his or her art, not in &#8220;us versus them,&#8221; the result of such an impulse only perpetuating the oppression it is trying so hard to overcome. It is this surrender of conscious control students need to engage in lest they leave our classes only able to parrot opinions, equipping them for nothing, revealing nothing, except our complicity in the very structures that, for all our eloquence, we reproduce by condemning those we disagree with, legislating by executive order, and acting, as Martin Luther King Jr. said, with &#8220;arms that are together, but hearts that are apart.&#8221;</p>
<p>For our students&#8217; sakes, we have to remember that art is what has been passed on to us. Virgil looked on the same sea, and whether or not we take the Marxist approach to literature, we do to our students, asking not the bourgeois <em>how can I help you</em>, but the Marxist, <em>you better upload the document just this way or you fail, </em>so just as the veneer of progressivism can give way to misogyny when the writer (Junot Diaz, Sherman Alexie) is alone with a vulnerable, starry-eyed acolyte, we learn once again that the authoritarian predisposition cannot be cured by progressive opinions and &#8220;values.&#8221; Perhaps the few humanities classes we have left should be less about &#8220;teaching&#8221; our students to parrot the right opinions and more about the works of literature and art that transcend them. In literature, opinions are seen for what they are, nevertheless we treat criticism the way Facebook has taught us <em>to treat everything</em>, our &#8220;likes&#8221; regnant, and in an inversion of what was once assumed of great writers—that whether they were liked or disliked was of no importance, they must be read—our emphasis on their sexual identity has taught our writing students to begin, ridiculously, almost every sentence with such self-identification, when we could just as reasonably have taught the annihilation of the self as a concept for thinking about writing. Or we could teach about how Rousseau, a writer worth reading, gave us the theory of the &#8220;self&#8221; in the first place. And if we don’t want to offer this (ancient?) quote, &#8220;there is absolutely no other free act which it is given us to accomplish—only the destruction of the &#8216;I,&#8217; &#8221; we could cite a post-modernist on the &#8220;intense feeling of presence and oneness in opposites, an awe that cannot let go of contradictory elements, of an otherness in which I am more truly, &#8216;I&#8217;<em>.</em>&#8221;</p>
<p>Go to a college bookstore today, and the <em>only</em> books available are <em>textbooks—</em>textbooks, moreover, that are under lock and key, in an unconscious, but very telling, harkening back to an age before Gutenberg, when knowledge was the province of the very few. This must be the thing we secretly wish for and covet, because even as we cavil about opening up access to education to all, most of the space is made up of merchandise—merchandise often consumed in the college library, where the OODA loop of the brain is forever activated by the beat coming out of the bookstore-purchased headphones attached to the bookstore-purchased laptops—the assumption that most textbooks are even needed is questionable, so to have them roped-off, and, because they are so expensive, as if they are the font of special wisdom (this writer went to a college without textbooks, a college that made the list of &#8220;The 40 Colleges that Change Lives&#8221;), brings to mind nothing so much as some kind of institutional version of<em> the </em>psychopath&#8217;s <em>duping delight</em>. We even go so far as to sell these books with a mark-up just to have covers that specify our college, even though these books are otherwise the same as any other college&#8217;s—the &#8220;book&#8221; itself the perfect visual for our preference for marketing over substance, communications over humanities. The bookstore, like the library it has replaced, now an empty shell, hollowed-out, because the student for whom it is meant to nourish cannot survive on what he or she is being offered.  Read textbooks for the typos.</p>
<p>Our students and our country stand in need of us right now, but we will need to remember that scholarship is not created to suit teleological narratives or contemporary relevance. As scholars, we should know communication comes from the Latin verbal noun that means &#8220;community,&#8221; not communications. Whether or not America is now recreating a vision of itself more in tune with Indian Land grabs and baseline criminality, the holders of such opinions should be secure enough to let their students figure it out for themselves.</p>
<p><strong>A Republic of Waste </strong></p>
<p>A Republic constructed out of ideals can become helpless over time, can become a Republic of Waste. Learning a vocabulary of ideals is a public learning and requires a public space. Even if the recitals and the pledges stay the same, the vision can disappear, the vision can rot. America, to cast light, must keep light, to cast shadow, must keep shadow. Its light, if it is to last, must be constructed and cast by its citizens. This is the hardest and the only requirement of self-government, and to accomplish it, we need only to acknowledge the same common enterprise. Our ideals, inscribed on monuments, and written in stone, do not have the powers of shadows, which are expert at compounding, so the country and, therefore, the people in it, in their own lives, must seek transformation. But access to educational transformation, <em>through exposure to the humanities, </em>is once again available only to the elites<strong>.</strong> Humanities, which teach the love of the things that are free, teach how to go about transformation by extending the boundaries of the self into the unknown.</p>
<p>Transformation requires the negative capability of receptiveness, a capability that has nothing to do with the ability to hold or parrot opinions. Receptiveness is transformative because it is the conduit for attainment of freedom, the <em>freedom from, </em>enshrined in the <em>negative liberties </em>of the human revolution of self-government that is the Bill of Rights. As educators, we collaborate with these liberties in a creative enterprise because to become a citizen is first to learn how to find pleasure and meaning in the way the light filters through the window, or through the aperture of a tiny snail&#8217;s shell—because to learn this is to learn and find meaning and develop the powers of attention upon the commons in which, and for which, our country stands.</p>
 <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #F7f7f7; border-top: 4px solid #eeeeee;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://0.gravatar.com/avatar/63d734ab9e82b219697cc152e0125dc8?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63d734ab9e82b219697cc152e0125dc8?s=200&#038;d=mm&#038;r=g 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100'/></div><div class="wp-biographia-text"><h3>About <a href="http://mcblogs.montgomerycollege.edu/potomacreview/author/akapikia/" title="Albert Kapikian">Albert Kapikian</a></h3><p></p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="mailto:a&#108;&#98;&#101;&#114;t&#46;&#107;api&#107;&#105;an&#64;m&#111;ntgo&#109;e&#114;&#121;&#99;ol&#108;&#101;g&#101;&#46;ed&#117;" target="_self" title="Send Albert Kapikian Mail" class="wp-biographia-link-text">Mail</a></li> | <li><a href="http://mcblogs.montgomerycollege.edu/potomacreview/author/akapikia/" target="_self" title="More Posts By Albert Kapikian" class="wp-biographia-link-text">More Posts (16)</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
</div>


<div class="wpex-social-share-wrap clr position-horizontal">

	
		<div class="theme-heading  social-share-title"><span class="text">Share This</span></div>
	
	<ul class="wpex-social-share position-horizontal style-flat clr">

		
				<li class="share-twitter">
					<a href="https://twitter.com/share?text=Fled%20Is%20That%20Music&amp;url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2018%2F07%2F31%2Ffled-is-that-music" title="Share on Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="social-share-button-text">Tweet</span>
					</a>
				</li>

			
		
				<li class="share-facebook">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2018%2F07%2F31%2Ffled-is-that-music" title="Share on Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow">
						<span class="fa fa-facebook" aria-hidden="true"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
				<li class="share-googleplus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2018%2F07%2F31%2Ffled-is-that-music" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow">
						<span class="fa fa-google-plus" aria-hidden="true"></span>
						<span class="social-share-button-text">Plus one</span>
					</a>
				</li>

			
		
				<li class="share-pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fmcblogs.montgomerycollege.edu%2Fpotomacreview%2F2018%2F07%2F31%2Ffled-is-that-music&amp;media=http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/uploads/2015/08/Screen-Shot-2015-08-14-at-1.51.09-PM.png&amp;description=The%20Truman%20Commission%2C%20which%20determined%20that%20everyday%20Americans%20deserved%20access%20to%20the%20same%20kind%20of%20education%20offered%20at%20Harvard%20and%20Yale%2C%20the%20kind%20of%20education%2C%20that%20is%2C%20that%20exposed%20them%20to%20the%20resources%20that%20allowed%20them%20to%20%22live%20free%2C%22%20free" title="Share on Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow">
						<span class="fa fa-pinterest" aria-hidden="true"></span>
						<span class="social-share-button-text">Pin It</span>
					</a>
				</li>

			
		
	</ul>

</div>
</article><!-- #single-blocks -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- .container -->


			
		</main><!-- #main-content -->

		
		




<div id="footer-bottom" class="clr">
	<div id="footer-bottom-inner" class="container clr">
		
<div id="copyright" class="clr">
	
<div class="disclaimer-nav">© All Rights Reserved. <a href="http://www.montgomerycollege.edu">Montgomery College</a> | <a href="http://cms.montgomerycollege.edu/EDU/Plain.aspx?id=15741" target="_blank" title="This link will open in a new window">Disclaimer</a> | <a href="http://cms.montgomerycollege.edu/EDU/Plain.aspx?id=15742" target="_blank" title="This link will open in a new window">Privacy Statement</a> | <a href="http://cms.montgomerycollege.edu" target="_blank" title="This link will open in a new window">Montgomery College</a> | <a href="http://get.adobe.com/reader/" target="_blank" title="This link will open in a new window">Get Adobe Reader</a> | <a href="http://www.microsoft.com/en-us/download/details.aspx?id=4" target="_blank" title="This link will open in a new window">Get Microsoft Word Viewer</a> 
</div></div><!-- #copyright -->	</div><!-- #footer-bottom-inner -->
</div><!-- #footer-bottom -->


	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->



<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="http://mcblogs.montgomerycollege.edu/potomacreview/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search"/>
				<button type="submit" class="searchform-submit"><span class="fa fa-search"></span></button>
	</form>
</div>
<a href="#outer-wrap" id="site-scroll-top"><span class="fa fa-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a>			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close" aria-hidden="true"></a></div>
	<script type='text/javascript'>//<![CDATA[
var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wpexLocalize={"isRTL":"","mainLayout":"full-width","menuSearchStyle":"drop_down","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"960","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","carouselSpeed":"150","lightboxType":"iLightbox","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .widget .dropdown_product_cat, .vcex-form-shortcode select","overlaysMobileSupport":"1","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"http:\/\/mcblogs.montgomerycollege.edu\/potomacreview\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Loading...","failedText":"Failed to load posts."},"hasStickyHeader":"1","stickyHeaderStyle":"shrink","hasStickyMobileHeader":"","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrBodyNoScroll":"","sidrSpeed":"300","sidrDropdownTarget":"arrow","iLightbox":{"auto":false,"skin":"minimal","path":"horizontal","infinite":false,"maxScale":1,"minScale":0,"width":1400,"height":"","videoWidth":1280,"videoHeight":720,"controls":{"arrows":true,"thumbnail":true,"fullscreen":true,"mousewheel":false,"slideshow":true},"slideshow":{"pauseTime":3000,"startPaused":true},"effects":{"reposition":true,"repositionSpeed":200,"switchSpeed":300,"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":"0.9"},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false},"text":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"},"thumbnails":{"maxWidth":120,"maxHeight":80}}};
//]]></script>
<script type='text/javascript' src='http://mcblogs.montgomerycollege.edu/potomacreview/wp-content/themes/Total/assets/js/wpex.min.js?ver=4.5.4.3'></script>
<script src="http://mcblogs.montgomerycollege.edu/potomacreview/wp-content,_plugins,_easy-twitter-feed-widget,_js,_twitter-widgets.js,qver==1.0+wp-includes,_js,_wp-embed.min.js,qver==4.9.3.pagespeed.jc.Fg67_fMJi-.js"></script><script>eval(mod_pagespeed_I2HiQQh92F);</script>
<script>eval(mod_pagespeed_yKvfrMtip5);</script>

</body>
</html>